Jump to content
Nokioteca Forum

Giallo11

Utente
  • Posts

    24
  • Joined

  • Last visited

About Giallo11

  • Birthday 07/29/1993

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio
  • Località
    ASROMA

Altre Informazioni

  • Smartphone
    Nokia 5530

Giallo11's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Su Impostazioni-->telefono---->Gestione telefoni--->Impostaz. iniziali
  2. A me invece carica il video..ma si sente solo l'audio!! nn si vede nnt O_O come risolvere?
  3. ripristina le impostazioni iniziali mettendo il codice che dovrebbe essere 12345 x tutti..e poi vai su destinazioni metti priorita "1" al tuo operatore affiancato a web..ad esempio "WIND WEB"....a me cosi a funzionato =)
  4. HO RISOLTO! ho rimesso le impostazioni iniziali e messo priorità 1 a "Wind WEB" su destinazioni adesso funziona anche il Wi-Fi..
  5. no è diverso..non ci sono impostazioni avanzate ps: cmq ho notato che nn fa inviare anke gli MMS
  6. il 20.0.080 non è l'ultimo?
  7. si ho provato tutto...nemmeno con la rete normale quella a pagamento mi fa connettere mi dice "connessione dati a pacchetto non disponibile" con la linea a massimo...nn mi vuole prpr far andare su internet sia con wi-fi che rete normale
  8. Giallo11

    Ovi Store

    Per l'ovi store ho risolto installando un aggiornamento dell'ovi store... Il problema del Wi-Fi non ci riesco...
  9. Giallo11

    Ovi Store

    no nn ho provato...appena provo ti fcc sapere
  10. Ho comprato questo tel soprattutto x il wi-fi....Mi connetto..mi dice connesso tt ok...apro il web e mi dice "Web: nessuna risposta dal gateway"...ho provato con diverse connessione...sia la mia che quelle pubbliche... ma nnt!! qualcuno sà cos'è? =(
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy