Jump to content
Nokioteca Forum

agostinik

Utente
  • Posts

    29
  • Joined

  • Last visited

Everything posted by agostinik

  1. Ciao a tutti, non so se c'è già una discussione aperta su questo problema, nel qual caso vi prego di scusarmi per averne aperto una nuova. il mio problema è il seguente: da mesi non riesco a collegarmi con il WiFi del mio cel, in pratica quando vado ad inserire la pass della rete il cel non fa praticamente nulla, niente di niente. si blocca, non riesco più a tornare "indietro" e non mi resta che fare opzioni > esci, per uscire dal menu Connettività. l'altro giorno, dopo mesi, sono riuscito ad aggiornare il mio 5800 alla versione fw 60.0.003, cambiando pc, poichè il mio pc originale non aveva ricevuto l'aggiornamento e penso che ormai non lo riceverà più. pensavo che con l'aggiornamento avrei risolto il problema, ma non è stato cosi. il problema persiste. non so che fare. premetto che ho anche fatto un deep reset per cercare di sbloccare la situazione, ma non è cambiato nulla. c'è qualcuno che sa/può darmi qualche consiglio? grazie mille, Ago.
  2. ciao a tutti, spero che qualcuno entri in questo post per darmi una risposta. dunque, ho un nokia 5800 xpm. non è brandizzato. la versione del mio software è 52.0.007 del 17-10-2010. il mio product code è: 0578174 RM 356. nell'elenco dei pc che hanno ricevuto l'aggiornamento non c'è e penso proprio che non ci sarà mai più. ho seguito le istruzioni della prima pagina del post per cambiare pc, però quando vado ad avviare nokia software updater gli unici aggiornamenti che trova sono sempre gli stessi, cioè: Mail for exchange. Nokia messaging. Qui e ora. non mi servono. vorrei capire una cosa, ma utilizzando NSS il cambio di pc avviene automaticamente o devo inserire un pc io tra quelli che hanno ricevuto l'aggiornamento? e se si, dove lo devo inserire? nella prima pagina di questo post non c'è alcun riferimento a ciò. un'altra cosa, non so se è a causa di questo non aggiornamento, ma è da mesi che non riesco a collegarmi ad internet perchè quando vado ad inserire la pass della mia rete domestica il cel non fa praticamente nulla. tanto che devo uscire e perdere ogni speranza di collegarmi. e questo avviene con qualsiasi altra rete. pensate possa entrarci qualcosa il software? grazie mille a chi risponderà alle mie domande. saluti, ago.
  3. agostinik

    mini old style

    © agostinik

  4. agostinik

    joker

    © agostinik

  5. Grazie. io non sono fissato con i SO più aggiornati, basti dire che è da mesi che sto col mio nokia 5800 expressmusic senza ricevere l'aggiornamento, anche se alla lunga questo mi sta dando parecchi problemi e non riesco più a fare alcune cose, tra le quali collegarmi ad internet, aprire alcune app, ecc... per questo ho deciso di cambiare cel. avevo pensato al lumia 800, ma le risorse economiche non sono illimitate...! in questa discussione molti ne parlano benissimo, altri così così...chissà chi avrà ragione...?! xò, alla fine mi sa che prenderò l'n8...! grazie anche a natsu per il suo commento.
  6. ciao ragazzi, tra qualche giorno nei negozi euronics il nokia N8 sarà venduto a 179 €. mi consigliate di prenderlo...?! grazie per i consigli che mi darete...
  7. Ciao, anch'io ho il problema dell'utente formularock. ho provato con i suggerimenti che sono stati postati, ma il problema persiste. mi si connette in automatico. ho disinstallato le app che sono state citate, ora non so più che app disinstallare e non mi sembra che ne abbia ancora qualcuna che possa causare la connessione automatica...! qualcuno può darmi qualche <ulteriore> suggerimento...? grazie.
  8. ciao, dunque ho seguito le tue istruzioni, il file qtstore-installer.sis si è bloccato (come avevi detto tu) e l'ho annullato. ho installato qtstore.sis e si è installato tranquillamente. ho scaricato il gioco scopa, ma adesso rispetto a prima, l'installazione si blocca quando mi dice: "preparazione dell'installazione in corso". dopo circa dieci minuti, non succede nulla e quindi annullo. mah... che ne pensi...?!
  9. a me vengono molti dubbi...non solo uno...! aspetto notizie allora... grazie.
  10. Ciao. no, non ho alcun custom firmware. ho il fw originale del nokia 5800.
  11. dunque, io la briscola ce l'ho già da un po', perchè mi pare che sia stato il primo gioco sulle carte ad uscire e non ho incontrato alcun problema. i problemi li ho riscontrati con scopa, sette e mezzo e tressette. tutti sviluppati da "mixel". il nome dell'app che hai trovato è nokia smart installer, ce l'ho pure io...dopo che mi da errore nell'installazione, mi rimanda a questo nokia smart installer per farmi riprendere l'installazione, ma il risultato è sempre lo stesso. l'ho scritto in qualche post fa il procedimento che fa il cel e l'errore che mi da alla fine...!
  12. ciao, ho disinstallato e re-installato nokia store. avevo la versione 1.16(6) e mi ha re-installato la stessa versione. con la re-installazione c'era il pacchetto di apps "in regalo", ne ho scaricate ed installate alcune tranquillamente. ma, il problema con le altre apps che ho scritto persiste...!!!
  13. situazione invariata dopo il normal reset...! sinceramente passare ad un deep/hard reset mi pare un po' eccessivo per il problema in questione. che dici?
  14. il problema mi si presenta solo con alcuni giochi ed alcune app, non con tutto il nokia store. anch'io avevo pensato ad un reset. quale mi consigli? non vorrei stravolgere tutto il cel solo per riuscire a giocare un po'...
  15. beh, il fatto che non sono l'unico che ha questo problema "un po'" mi conforta. volevo precisare che questo problema non si presenta con tutte le app e i giochi, per esempio oggi ho scariato Snake e si è installato perfettamente. invece i giochi sviluppati da Mixel mi danno sempre il problema di cui sopra...qualsiasi operazione faccia...!
  16. grazie per il tentativo di aiuto, ma neanche in questo modo s'è risolto qualcosa...! il procedimento rimane sempre lo stesso. sto cominciando a "spazientirmi"!!!
  17. se cerco di nuovo la stessa app me la fa scaricare, ma il procedimento è sempre quello che ho descritto sopra. nei miei contenuti vedo il file di installazione in impostazioni > gest.applicazioni > applic. installate, su file installazione non trovo nulla. invece, se apro Nokia smart installer, per continuare l'installazione, l'installazione continua per circa un minuto e poi mi da: installazione non riuscita. se vado a visualizzare il registro delle app mi dice, Es: Scopa installer - installata. Nokia Smart installer - installata. Nokia smart installer - rimossa.
  18. ciao, ho fatto ciò che mi hai detto tu, ma la situazione non è cambiata. quando scarico una app fa sempre la stessa procedura che ho descritto sopra...! mah!
  19. ciao, intanto grazie. cmq ho provato a fare ciò che avevi fatto tu, ma nel menu app non c'è nessuna installazione in sospeso quindi non posso continuare l'installazione. sinceramente non so come risolvere la cosa...
  20. salve, ho un nokia 5800. il mio problema riguarda il download di alcune app dal nokia store, sopratutto giochi (es: scopa, 7 e mezzo, tressette, l'impiccato, cruci puzzle); ed alcune app come flashlight extreme, night light. dunque, il download da nokia store parte e si completa fino al 100 %, poi appare un messaggio che dice "preparazione dell'installazione in corso", dopo un po' mi dice: "richiesto download. scaricare 2,38 MB?" si-no. metto si e dice: "download 1 di 1 in corso". poi, "installazione 1 di 1 in corso". poi, "annullamento dell'installazione in corso". ed infine, "installazione non riuscita". l'ultimo messaggio che compare è: "per continuare l'installazione dopo, selezionare l'icona nel menu dell'applicazione o trovare (nome dell'app che voglio scaricare) in Ovi Store". c'è qualcuno che può aiutarmi...? grazie mille a chi lo farà...
  21. salve, evito di aprire un'altra discussione e scrivo qui il mio problema. riguarda il download di alcune app dal nokia store, sopratutto giochi (es: scopa, 7 e mezzo, tressette); ed alcune app come flashlight extreme. dunque, il download da nokia store parte e si completa fino al 100 %, poi appare un messaggio che dice "preparazione dell'installazione in corso", dopo un po' mi dice: "richiesto download. scaricare 2,38 MB?" si-no. metto si e dice: "download 1 di 1 in corso". poi, "installazione 1 di 1 in corso". poi, "annullamento dell'installazione in corso". ed infine, "installazione non riuscita". l'ultimo messaggio che compare è: "per continuare l'installazione dopo, selezionare l'icona nel menu dell'applicazione o trovare (nome dell'app che voglio scaricare) in Ovi Store". c'è qualcuno che può aiutarmi...? grazie mille a chi lo farà... Ago.
  22. grazie Pieve, quindi più che quasi-brasiliano, è tutto-francese... ora che ci penso, aveva la garanzia Europa ed il libretto delle istruzioni era in francese. quindi non mi resta che aspettare che arrivi l'aggiornamento per il mio PC...?! sempre che arrivi...! grazie ancora.
  23. ciao a tutti, siccome non rilevo nessun aggiornamento nè via FOTA nè con nokia suite, ho letto il mio product code per vedere se era nell'elenco della prima pagina di questa discussione. il product code è 0578174, accanto al product code c'è scritto RM 356. ho letto i PC nella prima pagina ed ho notato che la prima parte del product code (0578...) e l'RM corrisponde ad un cellulare Brazil Red. qualcuno, per favore, sa (e può) spiegarmi cosa significa ciò? come è possibile che un cel comprato in Italia corrisponda come codici -quasi- ad un cel brasiliano? grazie.
  24. Ragazzi problema risolto, grazie a voi. ho installato nuovamente i temi e poi li ho disinstallati da -applicazioni installate-. tutto apposto sono spariti. grazie mille. come faremmo senza di voi della nokioteca...?! continuate così.
  25. ho installato uninstall king, ma sotto la voce "themes" non trova nulla. non so che fare...! cosa intendi quando dici che ho troppe applicazioni? ne ho già cancellate un bel po'...xò nessun tema recuperato.
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy