Jump to content
Nokioteca Forum

DarkAlexander

Utente
  • Posts

    3
  • Joined

  • Last visited

Everything posted by DarkAlexander

  1. Extra-devel l'ho già installato, ma non ci sono le librerie che cerco. Su maemo.org ho visto che le le lib che mi servono sono su quella repository... Come posso fare?
  2. A me questa cosa si è corretta da sola... Comunque quando ti viene la schermata bianca prova ad aspettare un pochino!
  3. Salve a tutti, anche io da una settimana circa sono un felice possessore di N900. Tuttavia di tutti i programmi che ho pravato ad installare ce ne sono due che non mi vuole proprio far partire: L'emulatore SCUMM e l'emulatore per SNES Infatti quando provo a installarli mi dice che mi mancano alcuni pacchetti, e precisamente: libzeemote libzeemote-conf + libflac8 libmad0 (maggiore di 0,15,1b) libvorbididec1 (mag 1:1.2.0) Qualcuno ha idea di dove posso scaricare questi pacchetti? Perchè ho controllato su tutte le repository! Sia quelle standard già presenti, sia quelle extra-devel e extra-testing! Come posso fare? Grazie a tutti in anticipo! EDIT Ps Sono riuscito a trovare in che repository si trova, ovvero: Fremantle Extras-devel free i386 Qualcuno sa come posso inserire questa repository tra i miei cataloghi?
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy