Jump to content
Nokioteca Forum

daffy360

Utente
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About daffy360

  • Rank
    Member

Informazioni personali

  • Sesso
    Maschio
  • Località
    Trieste

Altre Informazioni

  • Smartphone
    5800 XM
  • Firmware
    iDroid 8.3.002
  1. Per risolvere il problema del GPS, dopo aver flashato, la prima rilevazione l'ho fatta tramite la ricerca con la rete (wifi) trovando la posizione in circa 5-10 minuti. dopo che ha trovato la posizione (e disabilitato la ricerca con la rete), il gps trova il segnale dopo pochissimo. Spero di essere stato d'aiuto.
  2. un lettore di video con estensione .flv. non so se esiste, ma sarebbe utile intregrare un player migliore di quello preinstallato.
  3. Nel caso sarebbe interessante se venisse implementato un flash player all'interno e un editor di foto... è possibile?
  4. ifraska, quando sara' disponibile la versione 8.4.002? sono ansioso
  5. quindi c'è la possibilità di risolverlo nella prossima release? è già successo a qualcun'altro? c'è un modo per risolverlo? grassie
  6. ho notato che quando si inseriscono le password, una volta premuto il tasto per inserire i numeri (in landscape) non si puo' ritornare a inserire le lettere... e' normale?
  7. scusa fraska, ma come faccio a far funzionare il gps? grazie risolto grazie
  8. si e flashato dopo aver formattato la memory card EDIT: se invece faccio il flash senza metter dentro il file rofs3? EDIT 2: allora, ho flashato sensza le rofs3 e va bene. inoltre ti chiedo: i menu sono in formato 3x4? comunque bellissimo firmware! complimentoni!!!!
  9. ho installato con il file "RM-356_52.0.007_026_000_U01.uda.fpsx" all'interno...
  10. ho installato il cfw sul mio 5800 v52.0.101, ma dopo il bbot iniziale (prima della scelta del Paese) esce una schermata con scritto: "Loading suite configuration returned error:-32397" con un trangolo giallo e punto esclamativo. cliccando poi sull'ok della finestra, appare un altro messaggio di errore di sitema. una volta avviato, appare la schermata normale, ma non mi da accesso ai menu premendo il tasto bianco: esce sempre quella schemata di errore loading ecc.
×
×
  • Create New...