Jump to content
Nokioteca Forum

mybry

Utente
  • Posts

    4
  • Joined

  • Last visited

Altre Informazioni

  • Smartphone
    Nokia N70

mybry's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Ragazzi, ripropongo il problema: QUANDO RICEVO CHIAMATE, KE IO RISPONDA O MENO, IL TEL NN LE MEMORIZZA NELL'ELENCO CHIAMATE. QST è UN GROSSO PROBLEMA SOPRATTUTTO XKE SE IO NN RISP AD UNA CHIAMATA, SUCCESSIVAMENTE NN RIUSCIRò MAI A SAPERE KI MI HA CHIAMATO. HELP GRAZIE ANCORA
  2. RAGAZZI, HO CANCELLATO QUASI TUTTI I MESS (CE NE ERANO PIù DI 3000, NE HO LASCIATI CIRCA 400).... E IL PROBL X GLI SMS è STATO RISOLTO. ALTRO PROBL: QUANDO CHIAMO, O ARRIVANO CHIAMATE A CUI RISPONDO O NO, IL CELL NN LE SALVA, NN LE INSERISCE NELL'ELENCO CHIAMATE... APPARE LA NOTIFICA SULLO SCHERMO, MA SE POI FACCIO "VISUALIZZA" NN MI COMPARE NIENTE...........UFFIIIIIIII aiutatemiiiiiiiii smackkkkkk
  3. Ciao, ho letto il topic di un'altra ragazza con il mio stesso problema e le veniva consigliato di cancellare un po di sms... i miei sono arrivati a quota 2700 circa... sto cercando di copiarli nel computer.... se nn si risolve provo a seguire il tuo consiglio... VI FACCIO SAPERE!!
  4. Ciao a tutti ragazzi, è la prima volta ke vi scrivo... spero ke mi possiate gentilmente aiutare xkè vorrei evitare di portare il mio cellulare a farlo aggiustare, dato ke la prima e ultima volta ke è successo me lo hanno tenuto x quasi 5 mesi!!!! IL PROBL è QUESTO: Da 1 giorno all'altro il cellulare ha cominciato a dare i numeri, cioè: quando arriva 1 sms nn c'è ne suoneria ne vibrazione, e nn me lo notifica neppure!!! Compare solo il disegnino in alto a destra della busta. Stessa cosa x le chiamate, nn le notifica, e nn compare neanke il disegnino in alto.... x vedere devo andare in CHIAMATE. Premetto ke nn ho installato nulla ne inserito cose nuove o vecchie. La suoneria xò x le chiamate c'è, ed è pure giusta!!!!! E' UN PROBL GROSSISSIMO X GLI SMS!!!! (cmq riesco a ricevere e effettuare normalmente sia chiamate ke sms!!) HO PROVATO A CAMBIARE SUONERIA, A PARTIRE DA QUELLE GIA PRE-INSTALLATE AD ALTRE KE HO MESSO IO, HO PROVATO A TOGLIERE LA MEMORIA, AD ACCENDERE E SPEGNERE, A QUALSIASI MODALITA'... POI MI SONO RICORDATA DI UN FATTO: L'ALTRO GIORNO MI E' PARTITA L'AUTORADIO, O MEGLIO, FUNZIONA, MA NN EMETTE SUONO. E L'AUTORADIO, QUANDO SONO IN MACCHINA, LA COLLEGO VIA BLUETOOTH AL TELEFONO. PUò DARSI KE PARTENDO L'AUTORADIO E' PARTITO ANKE IL CELL, NN SO COME.... BOH... è L'UNICA SPIEGAZIONE KE RIESCO A FORMULARE.... ......MA DEVO TROVARE UNA SOLUZIONE..... Scusate x la lunghezza, spero di essere stata il più esauriente possibile... bacioni!!!!!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy