Jump to content
Nokioteca Forum

lengalor

Utente
  • Content Count

    57
  • Joined

  • Last visited

Community Reputation

5 Neutral

About lengalor

  • Rank
    Advanced Member

Informazioni personali

  • Sesso
    Maschio
  1. Mi dispiace per la disavventura, spero si risolva presto. Io con Mediaworld mi sono sempre trovato bene una volta ho riportato indietro un acquisto ma mi hanno rimborsato subito con lo storno. Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  2. No non ho installato niente del genere. Quando sono a casa provo a sentire la wind Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  3. resettato il router alle impostazioni per ora sembrano andare le app di Amazon, Netflix e Twitter. Per PosteMobile il problema persiste Inviato dal mio Nokia 7 plus utilizzando Tapatalk Aggiornamento: ha funzionato per poco ora è tornato tutto come pima
  4. Ho provato, anche con questa app niente di fatto Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  5. Ok pomeriggio provo e ti saprò dire Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  6. Ma anche prima non andavano. Il problema si è presentato quando mi è arrivato il router Wind. Prima andava tutto e con altri wifi funzionano Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  7. Con altri telefoni, tablet e PC funziona tutto correttamente. Ho già anche provato a impostare il wifi sia solo su 2.4ghz che su 5 e a disattivare il firewall, ma niente. Edit: provato anche a eliminare la rete e riconnettere. Inoltre il telefono è stato mandato in assistenza per un problema al microfono e hanno cambiato tutta la scheda (ho un nuovo IMEI), ma io problema continua. Credo sia qualche incompatibilità col router ma non capisco perché non vadano solo alcune app Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  8. ciao a tutti, ho un problema con alcune app e il mio nokia 7 plus. in pratica quando sono a casa collegato col wifi alcune app non funzionano correttamente, in particolar modo le app twitter, bancoposta e amazon si aprono ma non caricano i contenuti, mentre l'app tapatalk non mi fa inviare i messaggi. se scollego il wifi tutto funziona correttamente. ho anche notato che questo accade solo a casa mia che ho la fibra 100 di wind, mentre da mio fratello che ha il router della tim tutto funziona perfettamente. qualcuno con gli stessi problemi? da cosa potrebbero derivare? grazie Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  9. Apri l'applicazione foto, impostazioni, backup e sincronizzazione, dimensioni caricamento. Li è scritto Inviato dal mio ANE-LX1 utilizzando Tapatalk
  10. Illimitato ma non in qualità originale Inviato dal mio ANE-LX1 utilizzando Tapatalk
  11. Successo lo stesso sul mio 7 plus Inviato dal mio ANE-LX1 utilizzando Tapatalk
  12. Ciao a tutti, oggi mi è arrivato un aggiornamento sul 7 plus dopodiché lo Smart loco ha smesso di funzionare. Quindi non c'è più lo sblocco col volto e neanche quello con dispositivi Bluetooth noti. È successo a qualcun'altro? Inviato dal mio Nokia 7 plus utilizzando Tapatalk
  13. Ho girato tutti i menù ma non ho trovato nulla
  14. Si anche io continuavo a leggere android. quindi alla fin della fiera con android l'integrazione con pc non manca
×
×
  • Create New...