Jump to content
Nokioteca Forum

IceMan87

Utente
  • Posts

    100
  • Joined

  • Last visited

Everything posted by IceMan87

  1. vendo custodia INCASE modello SNAP CASE TRASPARENTE, compatibile con IPHONE 4 e 4S Pagamento ricarica PAYPAL Spedizione: raccomandata 5€ prezzo della custodia a mano 20€ Non accetto scambi o permute Vendo anche altrove
  2. Vendo NOKIA N9 COLORE NERO 16GB, comprato in svizzera(da gabbibo.com). Il telefono è perfetto come nuovo, non ha nessun tipo di problema o graffio, tenuto sempre con la custodia. Lo vendo con la scatola originale e tutti gli accessori che escono di serie, le cuffie non sono mai state usate, allego fattura. Pagamento ricarica su carta PAYPAL Spedizione Pacco Celere 3 10€ (per l'assicurazione aggiungete 5€) prezzo a mano 430€ PS: Non accetto scambi o permute, per foto contattatemi. No perditempo, mi reputo una persona seria e quindi chiedo serietà da parte vostra Vendo anche altrove.
  3. anche io ho problemi con il bluetooth, ho una megane gt line 2011. il mio problema è che si connette e si disconnette continuamente, speriamo in un aggiornamento.
  4. ok grazie sto scaricando ma tutti gli altri file disponibili da scaricare cosa sono? io ne sto scaricando 8, per sicurezza li riscarico e li sostituisco a quelli vecchi. ma non riesco a capire gli altri file a cosa servono?
  5. mmm che navifirm usi? io nn lo trovo..... casomai potresti postarmi il file
  6. esatto 7 file. fammi sapere ps: che io sappia la 2011 ancora nn è disponibile. cmq volevo dirmi un mio pensiero, volevo tentare di scaricare il file "RM-596_011.012_U01.01_79.92_prd.uda.fpsx" questo è quello originale dei nostri telefoni euro1 però del vecchio firmware, l'ho messo nella cartella ho provato a fare il flash ma ovviamente non lo riconosce perchè non corrisponde la nuovo firmware. Avevo pensato di cambiargli il nome mettendo al posto di 011.012 013.16 così da poter flasharlo assieme al firmware, secondo voi faccio un casino?sono tentato dal farlo ma non so che conseguenze potrebbe avere se non dovesse andare bene
  7. non può essere aggiunto il link, quindi cerca un pò su GOOGLE
  8. Ecco il link da dove scaricare il file: http://www.megaupload.com/?d=RR88DJE3 Allora la procedura di phoenix premetto che non l'ho creata io, ho solo scoperto la mancanza di questo file e ho cercato in giro di trovarlo e aggiungerlo nel firmware che viene scaricato da navifirm. si deve usare ovviamente phoenix, come molti di voi mi hanno detto e quindi penso sappiate usare bene phoenix, il file che vi posto lo dovete inserire nella cartella RM-596, dopo di che dovrete far partire il flash normalmente su phoenix aspettare che finisce tutta la procedura e vi trovate con ovi store,ovi maps e social reinstallati, ovviamente i programmi come vi ho detto prima sono in inglese dovrete scaricare i sis dei 3 programmi, social, ovistore e maps per riavere la lingua italiana(l'unico neo che vi ho detto che ho riscontrato fino ad ora e che in ovi store andando in impostazioni account la lingua cambia da italiano ad inglese, altro neo scoperto 2 minuti fa riguarda il link ovi music, se cliccate sul link vi dice se cambiare paese quindi la pagina può tornare in italiano, ma i tasti opzini e cancella sono in inglese), spero che questo file riesca momentaneamente a tamponare questo grave bug del symbian. ovviamente non mi assumo nessuna responsabilità, la procedura viene esegutia a vostro rischio e pericolo. un'ultima cosa secondo voi è un errore di symbian o una cosa più grave che riguarda l'hardwere? Penso che se riguardasse l'hardwere anche con phoenix non verrebbe risolto, voi che ne pensate?
  9. sto caricando il file su megaupload. dopo vi posto la guida con il link
  10. anche io ho provato in tutti i modi, anche con phoenix ho provato ma purtroppo come ho scritto più su da navifirm manca un file fondamentale per reinserire le QT/OVI MAPS/OVI SOTRE ecc Ho cmq risolto diversamente ho scaricato il firmware da navifirm quello per il mio cellulare EURO 1 e in rete ho trovato la parte mancante (RM-596_013.016_U01.01_79.92_prd.uda.fpsx) mi sono ritrovato con ovi mpas, ovi store e scoial in inglese, ma ho risolto reinstallando i programmi tramite i SIS, e tornato tutto ok spero non dia problemi questa procedura attendo il prossimo formware se si risolve bene, altrimenti assistenza e vediamo xkè ha questo problema dell'hard reset. ps: unico neo di questa procedura e che l'ovi store viene aggiornato il programma è italiano, ma solo quando vado nella sezione impostazioni account parla in inglese.
  11. niente da fare.... non funziona mi arrendo le ho provate tutte, ma niente da fare, che nervi.
  12. allora ti spiego io ovviamente installo il firmware faccio l'hard reset e seguo la procedura ma nulla(ovviamente non ho nulla installato, formatto anche memoria E e MEMORY CARD prima di installare il firmware). Non riesco a capire dove sbaglio, ovviamente devo avere il WIFI attivo vero? altrimenti word press da dove scarica gli aggiornamenti o non devo fare così
  13. mi sa anche a me ho provato anche ad installare il firmware, poi ho fatto l'hard reset, ho installao i 3 file e sempre stesso errore diciamo che le ho provate tutte mi arrendo, ho provato anche ad installare tutto su E, niente di niente
  14. io ora ho fatto la prima prova ma nulla. in breve vi dico la mia prima procedura: Aggiornato con OVI il firmware e ho aspettato che finisse tutta la procedura installato le qt su C installato word press su C(ero anche collegato in wifi mi ha trovato 2 aggiornamenti il word press e ho installato anche quelli) installato OVI e nulla errore. tutto senza certificare ora riprovo diversamente seconda prova simile alla prima però non ero in wifi e ho certificato i 3 file ma niente con ovi store mi da un errore diverso non inizia proprio l'installazione. ora provo una terza volta
  15. scusami io ancora devo provare, ma le qt e word press dove vanno installati su C o su E?
  16. scusami perchè non carichi i file sul forum così possiamo provare anche noi. Cmq ho capito perchè il nuovo firmware non risolve nulla, in pratica nel nuovo firmware manca un file fondamentale, questo RM-596_013.016_U01.01_79.92_prd.uda.fpsx. questo contiene OVI MAPS/OVI STORE/OVI MUSIC/APPLICAZIONE E WIDGET SOCIAL e credo anche le qt. se guardate su navifirm in nessuno dei product code è disponibile solamente in un brand UK ora non ricordo bene. in rete ho trovato questo file l'ho scaricto ho fatto la procedura con phoenix e il cellulare tornava con coi store e maps, l'unico problema che lo store e l'applicazione social sono in inglese, per risolvere il primo problema cioè dello store in inglese basta aprire ovi store chiede di fare l'update e diventa automaticamente in intaliano, invece il social no rimane inglese, controllando il vecchio firmware questo file è presente, però non può essere utilizzato per flashare i firmware nuvoi. io cmq ho resettato nuovamente e installato il firmware da OVI SUITE e ovviamente sono senza OVI STORE/SOCIAL/MAPS E QT
  17. IceMan87

    N8 A 279,90 €

    dalla foto non mi sembra nokia italia. il caricatore è x l'inghilterra e si vede sul telefono acceso le scritte options
  18. La mail di avvenuta spedizione ti arriva tra e 17/18 circa. a me in tutti gli ordini che ho fatto da nokiashop online le mail sono sempre arrivate a quell'ora. Venerdì mattina ho ordinato N8 alle 17.20 circa mi è arrivata la mail di avvenuta spedizione ho chiamato subito il call center(che chiude alle 18.00) e mi hanno dato il track.
  19. Guarda anche io l'ho ordinato tramite il sito nokiashop.it con la procedura on line fatto ma quando confermo i dati della carta mi da errore(lo stesso che esce a te) in più mi hanno congelato i soldi, ora devo aspettare ancora 13 giorni per riaverli.(Carta Postepay) Chiamo le poste e mi dicono che i soldi sono prenotati mi dice la somma e che se nn va in porto il pagamento vengono restituiti entro 15 giorni. Allora chiamo nokia per info e mi dice che risulta un ordine a mio nome ma nn è andato a buon fine mi consiglia di cancellarlo(per accellerare i tempi di scongelamento dei soldi), infatti mi arriva la mail di cancellazione e l'operatore gentilmente mi consiglia di procedere all'ordine telefonicamente, purtroppo era tardi(gli ordini al numero verde si possono fare fino alle 17.00) circa le 17.30 di giovedì 7 ottobre e non avevo + soldi sulla mia postepay. Il mattino seguente vado a fare una nuova ricarica di 540€ sulla mia postepay, torno a casa verifico che ci siano i soldi e telefono il numero verde per effetturare l'ordine sullo shopnokia, mi risponde credo una cinese, mi dice il mio vecchio ordine da cosa era composto(N8 DARK GREY + CUSTODIA DARK CP-500 + SPEDIZIONE ESPRESSA per un totale di 538,90€)io le dico che questo era quello che avevo ordinato così da poter procedere all'acquisto, mi chiede prima di confermare se ci sono i soldi sulla prepagata, io le dico che ho davanti il saldo e sono disponibili 540€. Mi chiede i dati della carta e prima di confermare lei mi risponde speriamo stavolta vada bene, la mia faccia al telefono era + o - così dopo 20 secondi mi dice ordine accettato entro lunedi riceverà il telefono. Venerdì 8 alle 17.30 mi arriva la mail di spedizione e chiamo il call center e mi danno il track, stamattina alle 10 in punto mi è arrivato il teleofono con un piccolo regalino da Nokia una custodia tipo calzino. questa è la mia esperienza se può servire
  20. quando aggiorno i cataloghi mi dice che non è possibile aggiornare tutti i cataloghi, infatti quello di OVI è in rosso. come mai?
  21. quindi succede anche ad altri non credo sia un problema hardwere cmq.... un pò è fastidioso, non ho detto che impedisce una telefonata
  22. Salve a tutti, e qualche giorno che riscontro questo problema, quando ricevo o effettuo chiamate ho dei disturbi nell'auricolare da cui ricevo la telefonata(disturbi tipo interferenza, come quando abbiamo un cellulare troppo vicino le casse, non so se mi sono spiegato) allora ho pensato di riflashare il cellulare ma nulla il problema si ripresenta. Ho iniziato a spulciare nelle impostazioni di rete ed ho fatto delle prove, settando la rete una volta in modalità DUALE , una volta in 3G e l'ultima in GSM. In modalità DUALE il problema si presenta delle volte si e delle volte no(guardando attentamente il telefono e il livello del segnale mi sono accorto che ha questo disturbo quando passa dalla linea 3g a 2g ed è abbastanza fastidioso) In modalità 3G il problema non si presenta mai In modalità GSM il problema è fisso. quindi arrivando ad una conclusione il problema è la modialtà GSM, ora volevo sapere secondo voi il problema è del telefono o della linea telefonica nella mia zona? Domani effettuerò altre prova in un altro luogo a circa 30km da casa mia x vedere se il problema si ripresenta, cmq ho provato sia con TIM che con Vodafone ed il risultato è lo stesso..... Ho anche provato una telefonata in GSM con auricolare bluetooth e non ci sono problemi di nessun genere, se invece uso il viva voce del telefono si sentono i disturbi..... Spero non sia il mio telefono ad avere problemi. Grazie a chi mi risponderà
  23. Ciao allora dietro la batteria che esce dalla confezione c'è scritto : MADE IN CHINA Poi ho comprato su ebay un'altra batteria x il mio N900 credo sia originale è identica in tutto a quella che è uscita dalla confezione, ho confrontato gli ologrammi, sono identici.... solo che dietro invece di aver scritto MADE IN CHINA, ha scritto : CELL MADE IN KOREA FHRTHER PROCESSED IN CHINA
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy