Jump to content
Nokioteca Forum

46giallo

Utente
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About 46giallo

  • Rank
    Member
  • Birthday 06/09/1966

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    C6-00
  1. beh adesso ne e' saltata fuori un'altra....via bluetooth cerco di farmi passare un file..nulla da fare la barra compare ma non progredisce e sul telefono che mi sta mandando il file l'invio e' fermo all'1% . Provo a farmi mandare un file leggero , una foto e questa arriva . Provo io a mandare un file pesante (mp3)ed arriva a destinazione . A quel punto chiedo di mandarmi il file sul telefono di scorta ed arriva tranquillamente.... Non ne posso piu'.....basta C6 , ma soprattutto basta Nokia !!!! Ci sono altre marche , tutte le altre che non fanno certe ciofeche e che soprattutto a parita' di spesa ti danno molto di piu' !!
  2. Aggiornamento , che non saprei come definire perche’ non ho capito se siamo nel tragico o nel comico… Ho ritirato il telefono in assistenza (che chiamero’ telefono vecchio), pero’ poi non ne ho verificato l’effettivo funzionamento ; l’ho acceso , ho verificato qualche settaggio , ma non ho inserito la SIM . Nel frattempo avevo acquistato un altro Nokia C6-00 (che chiamero’ telefono nuovo) per , una volta riparato il primo , averne due intercambiabili in caso di bisogno… Settimana scorsa verifico l’effettivo funzionamento del telefono ritirato dall’assistenza e metto la SIM tolta dal C6-00 acquistato. Risultato : non legge la SIM. Mi sono recato in assitenza e ho fatto presente che il problema non e’ mai stato risolto ; davanti a me l’addetto dell’assistenza prova ad inserire una SIM sua e il telefono funziona regolarmente . Il suo consiglio e’ stato : cambi la SIM . Detto fatto , mi reco in un centro TIM , lo stesso dove avevo gia’ cambiato la SIM a dicembre e anche lui fa la stessa prova : prende il telefono vecchio mette una sua SIM e il telefono funziona . Poi tira fuori la SIM dal telefono nuovo la mette in quello vecchio e la SIM non viene riconosciuta . Effettuiamo il cambio SIM , la proviamo prima sul telefono vecchio e funziona poi su quello nuovo e funziona….tutto a posto mi dico e lascio la SIM su quello nuovo… Niente affatto : a casa provo a ripassare la SIM da quello nuovo a quello vecchio e…ancora non legge la SIM . Provo a usare la SIM di un altro telefono che avevo in casa e il telefono vecchio funziona . A quel punto riprendo la mia SIM che non avevo ancora rimesso in quello nuovo la inserisco e funziona… Detto in soldoni , sembra quasi che mettendo la SIM in quello nuovo , in qualche modo viene sporcata e poi non funziona sul vecchio . Facendo accendere pero’ quello vecchio con una sim mai usata in quello nuovo , e’ come se rupulisse qualcosa e poi posso usare la mia SIM …. Spero di essere stato abbastanza chiaro o quantomeno non incomprensibile , il problema e’ che l’inconveniente e’ cosi’ strano che e’ anche difficile da descrivere… Conclusione : o io ho addosso una quantita' industriale di sfiga , o la NOKIA ha davvero prodotto una ciofeca colossale e la chiamata C6-00.... Ditemi voi cosa fareste....il mio primo e secondo impulso e' stato quello di lanciare entrambi i telefoni dalla finestra , fortunatamente e' inverno e le finestre sono chiuse . Una cosa e' certa : la NOKIA mi ha deluso parecchio... Grazie a tutti.
  3. Si' in effetti non e' un problema "drammatico" , anche perche' poi mi e' sembrato che tutto funzionasse correttamente . Se dovesse succedere di nuovo , boh magari seguiro' il tuo consiglio... Intanto colgo l'occasione per fare a tutti gli auguri per felice e sereno Natale.
  4. No , non ho toccato nulla...ne sono sicuro.
  5. Ciao a tutti , dato che ho portato il mio C6-00 in assistenza e non avendo a disposizione altri telefoni , ho comprato un altro C6-00 da tenere in futuro come telefono di riserva. Il problema dell'accensione anomala l'ho riscontrato stamane : pressione sulla cornetta rossa , vibrazione poi schermata bianca con la scritta nokia e direttamente al display in modalita' d'uso , senza sentire tono di accensione e vedere le mani che si stringono... Ho provato a spegnere e riaccendere due o tre volte a distanza ravvicinata e l'accensione era corretta . In seguito ho provato a tenere spento il cellulare quattro ore e all'accensione il problema si e' ripresentato ; anche questa volta spegnendo poi riaccendendo a brevi intervalli l'accensione si svolge in maniera corretta. Voi ci capite qualcosa ? Grazie mille
  6. SIM sostituita , e il risultato era che nemmeno la leggeva piu' , si accendeva direttamente in modalita' offline.... Ovviamente l'ho provata su altri telefoni e funzionava correttamente Il telefono ora e' in assistenza Grazie a tutti....
  7. L'ha appena rifatto...... Ma non capisco perche' se spengo e riaccendo poi va a posto !!!!! Non c'e' logica
  8. E' un'idea , pero' aspetterei che il problema sia piu' consistente/frequente (sperando di no),altrimenti sarebbe difficile monitorarlo e accorgersi dei benefici del cambio ..o no ?
  9. beh la SIM un po' di tempo ce l'ha , onestamente non so dire quanto... vuoi dire che il problema e' quello ? Pero' questo telefono l'ho comprato a Giugno , perche' dovrebbe cominciare a dare problemi ora ? E poi la questione della memoria : tutti i numeri , dopo la prima volta che mi ha dato il problema li ho copiati anche sulla memoria del telefono . Uso quella della SIM per comodita' , in modo che se cambio telefono porto dietro la SIM e sono gia' a posto... Ma in sostanza mi stai dicendo che il problema e' la SIM ?Che dovrei cambiarla ?
  10. Ciao a tutti , non mi sembra che l'argomento sia gia' stato trattato , se cosi' invece fosse , chiedo scusa in anticipo . Mi e' successo un paio di settimane fa , che tentando di accedere alla rubrica venisse visualizzato il messaggio "Impossibile accedere alla rubrica salvata nella memoria SIM" ; come impostazioni della rubrica ho -- Schede da visualizzare : Memoria SIM -- Memoria predefinita : Memoria SIM -- Visualizzazione nome : Cognome Nome Il telefono era gia' acceso dalla mattina e il problema mi e' successo di sera . Anche stasera il telefono era gia' acceso da parecchio. In entrambe le occasioni avevo gia' avuto occasione di usare la rubrica precedentemente senza problemi. In entrambe le occasioni spegnendo e riaccendendo il cellulare tutto e' andato posto . Mi devo preoccupare ? Non e' un problema drammatico ma fastidioso , ma quello che vi chiedo e' : potrebbe peggiorare ? E da cosa dipende ? Ringrazio in anticipo a chi mi aiutera' a risolvere questo fastidioso inconveniente
  11. Ciao , mi chiedevo se fosse possibile bloccare la ricezione delle chiamate da un singolo numero . Dato che non voglio cambiare numero , vorrei solo impedire a quel singolo numero di chiamarmi . E' possibile ? Da quel che ho letto sul manuale sembrerebbe possibile solo bloccare tutte le chiamate entranti e non da un numero specifico Grazie per l'aiuto
  12. Grazie mille !! Provero'...
  13. Ciao a tutti , volevo scaricare Nokia Pc Suite per il mio E75 , ma cercando sul sito della Nokia sembra che Pc Suite per E75 non esista . Come posso fare ? Sembra invece che Nokia Ovi Suite non sia differenziato per modello , e' corretto ? Grazie a tutti
  14. Ciao e grazie per la cortese risposta . Non credo pero’ si tratti di un problema di corrente ; penso questo perche’ altrimenti avrebbe dovuto farmelo anche con il cellulare precedente ed in ogni caso anche sul cellulare di mia moglie e mia figlia che carichiamo sempre (9 volte su 10) alla stessa presa . Speravo potesse trattarsi di un difetto della batteria , che la stessa cioe’ una volta scarica non tenesse quel minimo di carica per non perdere ora e data . Particolare : la prima carica l’ho effettuata un’ora dopo che il cellulare si era scaricato , la seconda dopo una decina di ore che il cellulare si era scaricato , e’ un dato che puo’ servire a capire meglio ?
  15. Ciao a tutti , recentemente , molto recentemente ho acquistato un cellulare Nokia E75. I mie dubbi/perplessita' riguardano la batteria : la prima carica (17 ore circa) e' durata pochissimo ma questo ci puo' stare essendo appunto la prima carica ed essendoci le solite configurazioni e presa di confidenza col cellulare stesso.. Quello che non mi e' assolutamente piaciuto e' quello che e' successo quando ho collegato il cellulare alla presa di corrente per effettuare la seconda carica : mi ha fatto impostare nuovamente data e ora.. Ma questo non succede normalmente solo se la batteria viene rimossa ? Cosa potete dirmi in proposito ? Puo' essere un difetto della batteria o addirittura del cellulare ? Grazie a tutti
×
×
  • Create New...