Jump to content
Nokioteca Forum

pipposss

Utente
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pipposss

  • Rank
    Advanced Member
  1. Beh direi che è una bella fregatura..... Speriamo che esca qualche programmino o "trucchetto" per poter fare questi spostamenti...sarebbe assurdo!!
  2. Ciao a tutti, volevo chiedere delucidazioni sull'installazione delle applicazioni su scheda SD. Premetto che lo sto aspettando ma vedendo delle recensioni sul web mi sono un pò preoccupato.... Avendo il lumia poco meno di 6GB di spazio......ovviamente mettendo navigatore e altre app la memoria interna sarà presto piena..... E' vero che non si possono installare applicazioni sulla SD? C'è un modo per poterlo fare o sono "fregato"? Grazie mille a tutti!!!! Pipposss
  3. pipposss

    Problema Galleria

    Ho fatto la prova che mi hai chiesto e nemmeno così appaiono in galleria. L'applicazione però funziona perfettamente. Grazie ancora. Ciao.
  4. pipposss

    Problema Galleria

    Purtroppo le Icone del Copilot sono nella Cartella Copilot. Comunque ho risolto mettendo l'attributo Nascosto ai file. Grazie mille per l'aiuto. Ciao Ciao.
  5. pipposss

    Problema Galleria

    Nulla da fare...li ho trovati tutti...messi in sola lettura...riavviato cell ma nulla hai altre indicazioni? Grazie. Ciao.
  6. pipposss

    Problema Galleria

    Ciao a tutti, oggi ho installato il navigatore Copilot7 (Ottimo Navigatore) ma ho avuto un problema serissimo in galleria. Magicamente mi sono apparse 1544 immagini che sono tutte le iconcine del navigatore stesso...come le posso nascondere? Ho installato lo stesso Copilot sull'INNOV8 e questo problema non l'ho avuto... :| Chi mi da una mano? L'N96 è pulito pulito come mamma nokia l'ha fatto, non ho nemmeno messo dentro la SIM. Grazie a tutti per l'aiuto. Pipposss
  7. 1. il cavetto in corredo col n96 Il mio è uguale al tuo non sapevo funzionasse da caricabatteria, non carica nemmeno a me. 2. la pc suite per n96 relativa alla compatibilità con windows vista Io ho Vista Premium e non ho nessun tipo di problema, funziona tutto maggicamente sia col cavo che via bluetooth. La PCSuite e il NSU che ho installati li ho scaricati dal sito e non ho usato il Cd, non se cambi qualche cosa. L'NSU devi scaricarlo e installarlo a parte. E poi lanciarlo non dalla PCSuite ma direttamente dalla voce Programmi--> Nokia Software Update. Se lo lanci dal PCSuite da errore anche a me. prova così e tienici informati. PS Se qualcuno sa qualcosa sul cavo-caricabatteria....si esprima
  8. Confermo...anche il mio non presenta nessun segno Ciao.
  9. Ciao a Tutti, volevo sapere se è un difetto del mio N96 o se capita a tutti. Se passo da un posto in cui c'è ottima copertura UMTS a una zona dove c'è corpertura GSM il cellulare si "inchioda". Mi spiego meglio, se guardo il display vedo che prende UMTS ma se cerco di chiamare mi dice "Errore di Connessione" se lo spengo e riaccendo.....basta non prende più. Devo andare a mano a forzare la rete GSM ed allora funziona benissimo. Ho un n96 no brand con l'ultimo firmware.... Capita a qualcun'altro? Grazie a Tutti. Ciao.
  10. L'altra sera ho visto la puntata di Zelig.....quasi tutta...perfetta direi. ogni tanto c'era l'audio asincrono con l'immagine ma poi si riprendeva... La qualità bella, l'audio un pochino frusciante ma accettabile se ascoltato fino al 30%. Ciao.
  11. pipposss

    N96 Tomtom 6 Tt6

    Perchè un clone!?!?!??! Il TT6 funziona ma non con il gps interno.....non c'è trucco non c'è inganno Ciao.
  12. pipposss

    Garmin V5

    Ciao a tutti ho appena installato la versione 5 del Garmin, avrei bisogno di un aiutino da parte vostra. 1) Ci sono le voi nel Garmin? Se si dove le trovo? Quando parte mi dice che non ne trova...come mai? 2) Mappe sono sul mulo e sono quelle v2008 NT, giusto? 3) Come si fa a dirgli che ho il GPS Interno? Grazie a tutti. Ciao.
  13. il tomtom funziona ed è anche scorrevolissimo, non sono compatibili i due addons per fargli vedere il gps interno, giusto? Ciao.
  14. Ciao a tutti immagino che sia una cosa che incuriosirà un pò tutti. Con l'N95 c'erano i 2 programmini da abbianre al tomtom e tutto funzionava. Ovviamente sull'n96 non funzionano......ci sono già le versioni per il nuovo modello?!?!?!?! Grazie a tutti. Ciao.
  15. pipposss

    Probema Navigazione

    innanzi tutto grazie a tutti. Ho parzialmente risolto e ho scoperto forse un BUG dell'N95 Per la navigazione in Wlan io uso le impostazioni della ditta. Ha sempre navigato però l'ho sempre usato solo a Milano mentre l'altro giorno ero nell'altra sede in mezzo ai bricchi e li ho avuto problemi. La cosa strana è che il SID e la wep sono identici per ovvie ragioni di configurazioni aziendali (io configuro il wireless del mio PC a milano e posso usarlo tranquillamente nell'altra sede ) Oggi sono rientrato a Milano e senza toccare nulla ha navigato!!!! Nell'altra sede sono certo che il wireless funziona perchè col mio PC usavo proprio quella. Gli apparati sono gli stessi, mi sa che l'n95 ha qualche problemino....vi è mai capitata questa cosa? Ho ripristinato un backup e avevo come punto d'accesso configurato il sid della rete aziendale ma configurato su Milano....che c'è quelcosa che mi sfugge?!??!!? Boh. Per Vodafone, non ho ancora cotrollato i dati...magari lo faccio nel Week. Grazie ancora a tutti. Ciao.
×
×
  • Create New...