Jump to content
Nokioteca Forum

simone776

Utente
  • Posts

    29
  • Joined

  • Last visited

simone776's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Io con N95 TIM dopo l'aggiornamento ho un problema, praticamente su alcuni siti , usando il browser web predefinito, se utilizzo le connessioni su apn IBOX o WAP la visualizzazione delle immagini è degradata , tipo monocromatica. Se invece utilizzo una connessione Wi-Fi tutto ok , nelle impostazioni non c'è nessuna limitazione alle immagini... capita anche a voi?
  2. Raga è da ieri che nn riesco a navigare con il mio N95 TIM nè su apn WAP nè su apn Ibox , anche per voi è così? Ho tel al 119 e mi hanno detto che è un disservizio a livello nazionale....... e non si sa quando verrà ripristinato...
  3. Non ti sò fare il confronto rispetto alla NT V9 perchè non l'ho mai usata , peò in questi giorni la testo poi ti faccio sapere
  4. Ho trovato il problema.... il file della mappa si chiama gmapsuppa.img mentre doveva essere gmapsupp senza la "a" ma vaff..... ora funziona , ma la mappa me l'ha fatta vedere solo dopo aver calcolato il primo percorso ....
  5. L'unica cosa che mi è venuta in mente è che abbiamo beccato una mappa/fake?
  6. Ho il tuo stesso identico problema, tutto installato correttamente con i files corretti nei posti giusti KG giusto ....
  7. simone776

    Alice Messenger

    Ho attiva una promozione per l'uso di alice messenger. ma non riesco a scaricarla dal sito wap di tim...sapete nulla? Il client chat dell Nokia da usare in alternativa mi sembra un po una schifezz e dicono che è uscita una versione nuova di alice messenger che supporta anche gl iaccount MSN etc...
  8. Con l'auricolare non lo so, ma io anche dopo l'aggiornamento non ho risolto niente, e visto che il mio cell ha 3 settimane di vita mi rompono davvero le b@lles mandarlo in assistenza ora e poi chissà quando lo rivedo.... E poi se mi torna = ? spacco 'gnicosa Ho scritto alla Nokia e sai cosa mi hanno risposto ? vai al Nokia Point + vicino, quando gli avevo già scritto che ero già stato ai Nokia point in zona...ma le leggono le email o si fumano l'impossibile?? ma io dico...allora la faccio io l'assistenza Nokia, ma porca pupazza ho speso 600 euro e questi manco leggono le email... ah ho provato al tel , pari pari = noi non sappiamo niente...vai al Nokia Point
  9. Nessuno di voi monta per caso il suddetto KitVeicolare Nokia? Io con l'N70 e 6630 non avevo nessun tipo di problema, ma con il neo acquisto N95 ho dei problemi a chiudere le chiamate, per il resto funziona tutto correttamente, chiamata vocale tenendo premuto, richiamata ultimo numero con doppia pressione, ma per chiudere una chiamata niente!
  10. Raga probab sono un pirlega , ma non riesco a far comparire l'icona del tomtom sul cell, ho copiato tutti i files come archivio di massa sulla memory card (ho una 2 giga della sandisk), ma è normale che non ci sia da mettere niente sotto system e che vada tutto sulla radice delle microSD?
  11. penso che allora il tuo sia "nella norma", come il mio N70 che ho ancora non emette nessun rumore, o almeno mettendo il volume al max si sente un leggerissimo sibilio come i vecchi disturbi alle TV non schermate, magari sul mio N95 fosse così ci metterei la firma...purtroppo...
  12. Può darsi che il tuo non lo faccia! O magari sei meno sensibile di altri a questo ronzio, in effetti nel negozio in cui l'ho comprato non lo sentivano, ma possibile che un prodotto acquistato 4 giorni fà non sia sostituibile anche se ha superato i 15 min di timer vita?bah...menomale ci dovrebbe essere la garanzia soddisfatti o rimborsati... Cmq come ho scritto anche in un altro topic, il suono non si sente solo quando in chiamata, ma anche quando semplicemente apri lo slide o tocchi qualsiasi tasto da quando sei in standby, potrebbe essere legato all'illuminazione? al display?
  13. cmq anche io stamani sono andato in assistenza e mi hanno detto che purtroppo è così , ed effettivamente uno dei commessi aveva anche lui l'n95 con lo stesso ronzio... Quoto per la rabbia di aver speso tutti questi soldi ed avere un difetto così palese...quindi se è vero il discorso delle lamelle sarebbe un problema hardware e nn software, quindi non lo risolveremo mai? Cmq scriverò alla nokia.
  14. E' davvero ottimo! io ho la versione 11 del firm e funziona benissimo, unica cosa: c'è un sistema per salavere il video e non solo il link?
  15. simone776

    Tim Exclusive

    Si ma hai visto in quale? nella tuttocompreso 90 con 299 euro di anticipo che sono 299+2160 euro!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy