Jump to content
Nokioteca Forum

dacorsa

Utente
  • Posts

    159
  • Joined

  • Last visited

Everything posted by dacorsa

  1. si, allora non funzionava sia per colpa del install server sbagliato...9.1, mi dava errore "file danneggiato" ora col 9.2 e dopo aver riavviato funziona TUTTO pur restando la croce rossa in RP+.... GRAZIE a tutti, problema risolto...non sapevo che sarebbe rimasta la croce rossa...per me significava che non funzionava! cmq Grazie siete gentilissimi, saluti a tutti! ciao a presto!
  2. Socio, ho capito male o visto che io l'installserver.exe l'ho già preso dal pack, sarà impossibile hackare questo cell???? che altro devo fare? file exe del pack già installato....croce rimane rossa....e muore così? o capito bene?? GRAZIE
  3. aprendo il file installserver.exe sul desktop con editor trovo la scritta "EPOC", quindi è in ROFS!! e come risolvo?, chi mi dà un installserver.exe in ROM??? GRAZIE, infinite non lo avrei MAI capito! GRAZIE ANCORA
  4. allora non ho mai usato prima questo cellulare...è la prima volta che lo hacko, si dopo il restore ho visto solo 2 patch, una diventa verde la 4all e l'altra resta rossa, quella dell'install server. Purtroppo lavoro con i pc dal 1997, non ho copiato lo zip ma ho scomapattato l'exe in c:\sys\bin! non è quello il problema, dobbiamo capire perchè la patch dell'installserver rimane rossa.... grazie, a presto!! sei gentilissimo!!!!
  5. la foto provvederò, l'installserver è quello modificato e messo in c:\sys\bin , ho messo quello installserver92.zip per il E63, giusto??? il reset che ho fatto è *#7370# grazie dell'aiuto!
  6. Io mi trovo nella condizione di aver hackato installo tutto, anche installserver.exe in c:\sys\bin ma solo la path4all è verde, la server RP rimane sempre rossa! premetto che ho un E63 e la versione del installserver è giusta! riavvio anche ma nulla!!!!! Luca, dammi una mano ti prego! ho haccato decine di cell ma questo non và! Grazie
  7. fatto tutto ma non è servito...si applica solo la patch open4all...l'altra no....no sò che fare avevo fatto pure un reset
  8. Ciao a tutti, vorrei hackare un e63 ma dopo averlo haccato con il prog Antivirus (nuovo norton o drweb) non mi installa i programmi....ho cercato in sys/bin ma non trovo l'eseguibile "installserver.exe" l'ho copiato a mano e continua a darmi la croce rossa in RomPatcherPlus_3.1....sapete come fare??? grazie PS: il programma norton mi dice che ha firme vecchie e che vuole essere aggiornato....che faccio?
  9. Ciao a tutti, vorrei hackare un e63 ma dopo averlo haccato con il prog Antivirus (nuovo norton o drweb) non mi installa i programmi....ho cercato in sys/bin ma non trovo l'eseguibile "installserver.exe" l'ho copiato a mano e continua a darmi la croce rossa in RomPatcherPlus_3.1....sapete come fare??? grazie
  10. adesso lo puoi aggiornare con PC italiano all'ultimo firm 510. ciao
  11. chi conosce le novità??? ciao e grazie!
  12. ciao ragazzi, fate una confusione enorme fra memoria del telefono libera e memoria ram libera..... sicuramente è la ram il problema non la memoria del telefono o della MMC
  13. come per e72 fatto e non ho perso nulla...menomale!
  14. ciao a tutti, aggiornando dalla 54 alla 081.003 tramite pc con il cavo usb e il software Nokia Software Update...mi resetta tutto? o si comporta come se fosse una ggiornamento FOTA??? grazie,...sapete non ho voglia di perdere tutti i programmi e i settaggi. ciao
  15. quindi non sai se fà un hard reset o meno tramite nsu? per il mio e52 con pc modificato in 0591666 non vede nessun aggio in FOTA...che posso fare ??? ciao
  16. ciao a tutti, aggiornando alla 81 tramite pc con il cavo e il software NSU...mi resetta tutto? o si comporta come se fosse una ggiornamento FOTA??? grazie,...sapete non ho voglia di perdere tutti i programmi e i settaggi. ciao
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy