Jump to content
Nokioteca Forum

danieju91

Utente
  • Posts

    10
  • Joined

  • Last visited

About danieju91

  • Birthday 12/12/1991

Informazioni personali

  • Sesso
    Maschio
  • Località
    Palermo

Info Contatti

  • Skype
    danieju1991

Altre Informazioni

  • Smartphone
    Nokia 701
  • Firmware
    Symbian Belle FP1

danieju91's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. ho trovato la sezione Patches però non ci sono tutte o molte non sono nemmeno per symbian^3.. è mai possibile che non si possono avere alcune mod di questi coocked firmware senza installarlo completamente? non si trovano separate? questo chiedevo.. comunque sono un newbie solo a livello di numero di messaggi postati, so che esiste la ricerca e le sezioni apposite..
  2. piccola domanda, ma le singole mod non si trovano separatamente?
  3. e per coloro che come me hanno Belle FP1 come si fa? volevo installare il Widget Notifications ma non posso se non risolvo il problema di questo avviso!
  4. sono davvero con il morale a terra.. me lo hanno inviato indietro con un modulo di decadenza garanzia e vi dico la causa che vi è scritta: "Ossidazione/corrosione nella seguente zona: N3300, X3300..." il telefono ha 5 mesi di vita!! non ci è mai andata nessuna goccia d'acqua!! ma stiamo scherzando??
  5. rischio? ahahah se non posso rimettere l'ovi me lo possono dare nuovo!
  6. ma seriamente.. guarda c'ero pure riuscito a risolvere, però dopo qualche minuto si è ripresentato.. allora visto che ha pochi mesi di vita, per evitare qualsiasi problema del tipo niente ovi store, l'ho portato in assistenza e via.. tanto se è un problema software (così come penso) tra domani o dopodomani dovrei riaverlo.. cmq ti ringrazio per il tempo perso! xD
  7. ma le impostazioni non sono state toccate durante la notte, quindi non vedo come possano influire.. e poi non è un problema di impostazioni, si sarebbe notata già alla modifica di un determinato valore, almeno questa è la mia opinione da ignorante.. xD
  8. ovviamente si che lo riavviato..
  9. Salve ragazzi, problemone!! Prima di addormentarmi il cell era perfetto, al mio risveglio leggo sullo schermo: "Collegare il cavo USB al dispositivo" e appena premo "OK", rimane l'icona della connessione periferiche lampeggiante e ogni 20 secondi circa mi compare sempre "Collegare il cavo USB al dispositivo". Quando provo a collegare il cavo USB al computer mi compare: "Dispositivo USB non supportato. Scollegare il dispositivo." mentre con il cavo USB-otg funziona tutto correttamente, solo che al momento della disconnessione si ripresenta sempre lo stesso messaggio. Al computer non avviene minimamente la connessione. Ho provato a riavviare, ma il problema persiste! Non ho installato nessun programma o gioco nuovo mentre dormivo, ovviamente. Sul mio C6-01 c'è installato il PR 1.2 e le ultime Qt. Cosa posso fare? L'Hard Reset mi farebbe perdere l'Ovi Store e Social? Grazie a tutti!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy