Jump to content
Nokioteca Forum

ilmio81

Utente
  • Content Count

    56
  • Joined

  • Last visited

Everything posted by ilmio81

  1. ringrazio lo staff x gli auguri e li ricambio a tutti voi

  2. innanzitutto grazie per il tuo intervento e poi ti chiedo non c'è la possibilità di disabilitare questa funzione ?
  3. Buongiorno a tutti, vorrei sapere 2 cose: 1) come mai ogni volta che mi arriva una chiamata o ne faccio una, lo sfondo si fa nero e sono costretto a premere il tasto laterale destro( quello al centro) per riattivare lo schermo con un'inevitabile perdita di tempo? è possibile disattivare questa funzione? 2) se dalle chiamare ricevute/perse/effettuate voglio salvare il numero nella rubrica e ci clicco sopra per farlo, mi parte direttamente la chiamata( con il problema di cui al punto 1), come faccio a salvare il numero direttamente nella rubrica? grazie a tutti per le risposte e scusate se le domande possono sembrare stupide :sick: VI ricordo che il mio firmware è quello della versione personalizzata S^3 Xeon 2.2.1( Symbian Anna) edit: per il punto 2 ho risolto.... se mi aiutate con il punto 1
  4. perfetto grasssssssssie, risolto!!! grazie
  5. forse il problema è la porta usb del cell, perchè ho sostituito la cover e forse si è danneggiata , anche se non ho fatto molta attenzione e soprattutto quella zona non si dovrebbe rovinare dal momento che durante la sostituzione di una cover praticamente non viene mai toccata... comunque dopo con calma mi metto a vedere se i denti dell'attacco si sono piegati o danneggiati, anche se da ieri quando attacco il cell al computer tramite usb, non emette il solito segnale acustico nè si mette a lampeggiare la batteria .... comunque grazie a tutti x gli interventi e se alla luce di quello appena scritto sapete qualcosa in piu', ben venga
  6. riprendo questo topic x non aprirne un altro, anche perchè mi sembra simile per argomento: non riesco a mattere una suoneria personalizzata ai messaggi; il file .mp3 è presente sul cell, ma quando lo seleziono e vado nelle impostazioni e vado su imposta come tono, mi dà come opzioni possibili solo i modi d'uso ( silenzioso, normale, riunione, all'aperto, etc..). Inoltre Vi dico che ho la versione S^3 Xeon 2.2.1... ditemi Voi ....aspetto consigli e suggerimenti, grazie
  7. non va.... comunque sto andando avanti con il bluetooth per il trasferimento dei files, anche se la cosa mi rode non poco
  8. si, ho controllato, ma niente, non va. cmq adesso provo con le varie installazioni e disinstallazioni di ovi suite, pc suite e nokia cleaner... vado avanti ad fortunam . cmq grazie dell'intervento !!
  9. Saaaaaaaalve a tutti, siccome l'ora è tarda andrò subito al dunque: ho aggiornato il mio cell ad Anna, solo che adesso il computer non mi vede piu' il cellulare quando lo connetto tramite usb, ma la cosa strana è che, quando lo attacco alla porta usb, il cell si illumina e le tacchette della batteria si muovono, cioè il cellulare è in ricarica, quindi il collegamento tra computer e cell funziona.......... ma allora perchè quando lancio ovi suite mi chiede di associare un dispositivo tramite usb ma non riesco a farlo? grazie a tt x le risposte
  10. ho appena aggiornato alla versione 022.014 il mio n8 e sembra andare tutto bene, tuttavia anche a me all'inizio il cell era morto perchè phoenix era crashato all'improvviso, lasciandolo senza firmware. Allora ho staccato il cell, messo nel menu "CONNECTION" (in alto a sinistra)la voce " no connection",ho disabilitao l'antivirus, ho premuto (sempre a cell staccato e spento) "refurbish", ho aspettato che uscisse il messaggio in cui mi chiedeva di "staccare il cell>accenderlo>collegarlo>premere ok" e poi l'ho attaccato alla porta usb e immediatamente ho premuto su ok (il cell era ancora spento e il computer stava ancora rilevando che c'era l'ingresso di un nuovo dispositivo USB ).... appena premuto su ok, è partita l'installazione e stavolta senza crash.... secondo me l'operazione fondamentale è stata quella di disabilitare l'antivirus da quando ho avviato phoenix a quando l'ho chiuso. Comunque ancora grazie per la guida
  11. vai tranquillo, che ogni nuovo esperimento è utile x la community
  12. è vero... è davvero molto difficile da trovare, anche io la cercavo, ma alla fine ho optato per una cover custodia (cioè coprente la scocca) e devo dire che cmq l' n8 fa la sua bella figura
  13. sei stato gentilissimo grazie, ma vorrei conoscere anke l'opinione di chi lo ha fatto ( se esiste qlcn)
  14. non si potrebbe nemmeno adattare...diciamo alla buona ?
  15. Salve a tutti, come da topic vorrei sapere se la cover per l' n95 8gb è compatibile con l' n95 .... in sostanza se posso montare la cover dell' 8 gb sull' n95 modello base GRAZIE E SALUTI
  16. ho risolto grazie lo stesso............sperando di essere utile dico come ho fatto: ho disinstallato dal computer tutti i programmi , driver e ogni altra cosa che riguardasse la nokia; poi ho riavviato ed infine ho installato il nokia pc suite dal cd compreso nella scatola del telefonino...da li' ha fatto tutto in automatico e adesso funziona
  17. Salve, innanzitutto AUGURI A TUTTI DI BUONE FESTE , il problema si propone sia quando apro pc suite ( e dopo collego il cell) sia quando provo a collegare il il cell (sempre tramite usb) in modalità " invio dati" comparendo sul mio cell la scritta che mi dice che la memoria è utilizzata da un' altra applicazione. Escludo che sia un problema di cavo anche perchè uso sempre lo stesso e prima funzionava, credo che sia un problema di driver, forse ne ho cancellato uno accidentalmente o devo settare qualche impostazione di windows xp........cmq a Voi la parola e grazie anticipatamente
  18. grazie alexgiampi proverò come mi hai detto tu..
  19. ja..........non mi vorrete mica dire che nessuno di voi ha un file audio sul suo cell?
  20. ilmio81

    Cover N95

    Se ti dà tanto fastidio la scheggiatura puoi comprare un uniposca grigio o prodotto equivalente e poi usarlo sulla parte scheggiata colorandola.
  21. Salve, come da topic vorrei sapere dove vanno installati i file audio( in quale cartella) x poter essere letti dal lettore musicale (quello di serie del nokia) e in che formato devono essere installati ( mp3 o wma) x poterli sentire in buona qualità ( premesso che sono di buona qualità nel computer): Vi chiedo scusa x la banalità delle domande e Vi ringrazio anticipatamente
  22. grazie dell' aiuto ragazzi, ho risolto.... evvai non so come spiegarlo tecnicamente ma è come se il cellulare rifiutasse quella batteria perchè ho provato con la batteria di un n95 di un mio amico e con quella il mio cellulare è partito, poi ho provato a caricare la mia batteria scarica con il mio caricabatterie ma nel suo cellulare e in questo caso la batteria caricava..........boh !
  23. Salve , come da topic il telefonino all' improvviso ha smesso di " vivere" . La batteria aveva una sola tacchetta allora ho spento il cellulare e ho inserito il caricabatterie, ma non caricava x niente (nel senso che le tacchette non lampeggiavano sul display come fa quando carica), allora ho provato ad accendere il cell ma non si accende nemmeno.......... Cosa posso fare?Ho provato con tasto verde+3+*+accensione ma nulla......... grazie x le risposte
×
×
  • Create New...