Jump to content
Nokioteca Forum

dado750

Utente
  • Posts

    247
  • Joined

  • Last visited

Everything posted by dado750

  1. dado750

    Data

    infatti è assurdo....... rendi il modo d'uso normale silenzioso, cosi avrai la data visualizzata......
  2. dado750

    Data

    ma a me si vede la data..... sotto la scritta dell'operatore mi si vede ........
  3. dado750

    Data

    ciao, ma in alto sul display non ti si vede la data???
  4. ciao, io ho appena installato la versione 0.54..... prova questa........
  5. che io sappia non c'è....... io pure ho disattivato la rotazione......
  6. anche io ho lo stesso problema......... :incazzato:
  7. dado750

    Colori E52.....

    salve ragazzi....... stavo vedendo in giro nei vari siti che è disponibile anche il colore black... la mia curiosità è quella di sapere se per black si intende la colorazione classica nera con bordo acciaio oppure è una nuova colorazione tutta nera.... che ne dite?
  8. allora, dopo averlo provato per un pochino, posso finalmente ritenermi soddisfatto...... provato con 2 navigatori in vacanza, il sigic e garmin e senza problemi di tastiera....... per quanto riguarda i punti di interesse ( e autovelox ) mi sono trovato meglio con il garmin........ comunque anche il sigic va benissimo......
  9. ciao, io mi sono fatto cambiare la cover bronzo davanti per un graffio... lavoro eseguito in un nokia point, costo 20€......... su internet avevo trovato il pezzo, ma tra spese di spedizioni ecc, mi veniva sui 30 €........ prova a vedere qui ....
  10. infatti, la ricezione e l'audio come sono??? aspetto molto importante per me.........
  11. dado750

    Lettore Musicale

    mmmmmm.......... appena prendo le cuffie originali ci provo, sinceramente non ci ho mai provato......
  12. dado750

    Product Code

    ciao, prova a vedere QUI
  13. stranissimo........... a me non è mai successo...... prova con un hard reset......
  14. ciao, ma che operazione hai fatto per eseguire il backup?
  15. dado750

    Consiglio E55

    ciao, la svegli funziona anche a tel spento per la tastiera una volta che ci prendi la mano, dopo un paio di sms, diventa comoda.... se puoi prendi un no brand....... ciao.......
  16. ciao, io il programma che dici tu Nokia Ovi Provisioner non ce l'ho...... allora , se ho ben capito non riesci più ad entrare in ovi suite, è così?? o non riesci ad installare i programmi?? per i programmi prova questo: pann. controllo - gestione applicazioni - opzioni - impostazioni - e a installazione software metti completa....
  17. mmmmmm....allora aspettiamo che sfornino un'altro firmware.... ciao....
  18. ciao, ho letto i bug di quella versione, però io ho trovato il difetto sul 033... in pratica mi capitava, alcune volte, di mandare un messaggio, e di punto in bianco il tel si piantava...... unica soluzione era quella di togliere la batteria........ ora vedendo che già il problema era presente nella 033 sono passato alla 034, e devo dire, tocco ferro, che dalle prove che ho fatto ,per un totate di 70 sms e 6 mms, mi va tutto bene.......
  19. sbrandizzato pure io..... l'ho portato alla versione 34.......... tutto perfetto.....
  20. rieccomi qui.......... tutto risolto.... ho sbrandizzato e reinstallato il tutto...... ora tutto funziona alla perfezione........
  21. mmmmmmmmm prova a togliere e rimettere la memory... altra soluzione, formatta la memory e vedi se risolvi..... io ho avuto un problema simile con un E72 e ho risolto con la formattazione della memory dopo aver effettuato l'aggiornamento.... :mumble:
  22. mmmmmmmmm........ altra soluzione sarebbe quella di togliere il file direttamente dalle cartele di installazione....... che ne dite?? :mumble: :mumble:
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy