Jump to content
Nokioteca Forum

lexly90

Utente
  • Posts

    3
  • Joined

  • Last visited

Everything posted by lexly90

  1. ciao grazie mille per tutto...usato vista tutto andato alla perfezione..ora sto ripristinando il backup e credo poi più avanti proverò xeon 4...giusto così per provare ormai son pratico...XD adesso me lo rigodo un po' così e nel mentre auguro un buon anno a tutti!!!!!!
  2. si, su navifirm mettendo il mio codice prodotto esce solo quello e ho scaricato il dovuto, poi visto quell'errore ho provato con un altro codice ma niente stesso errore. Ora provo a scaricare xeon....devo scaricare tutti e 3 i file?? la procedura è la stessa? graasssie millee! P.S. niente anche con xeon stessa procedura niente stesso errore....sto usando win7 64bit.... Fatooooo!!!! con vista tutto è filato liscio liscio seguendo la guida nessun errore rapido veloce ho messo sul il sw originale ma almeno è come da fabbrica yeahhhhhhhhh grazieeeeee!!! fatttoooooooooooooooo!!!!! yeahhhhhhh con vista tutto è filato liscio liscio seguendo la guida fantastico!!! grazieeeeee!!!!!! eheheh una soddif
  3. Salve, a tutti...aimè.....le ho provate tutte ma niente....non ne vuole sapere di andare via il codice blocco e spiego il problema Ho un n8 preso con contratto 3 però è diciamo libero è solo brand 3......ok......aggiornando al belle mi esce come tutti il codice blocco mai attivato prima....metto un codice a caso e mi da errore e bon lui funziona va beh....fa niente..... Aggiorno al belle refresch niente rimane sempre.....ora però sono passato a Tim faccio per mettere a caso il codice e sta volta non va per davvero allora ho provato: Hard Reset...niente...provo 12345 niente non si toglie Factory restore con phoenix andato a buon fine....niente me lo richiede con BB5 il codice mi dice che è il default 12345 peccato non funzioni Allora mi son messo a scaricare un nuovo fw per flashare con phoenix riesco in tutto se non per questo errore che blocca il tutto al momento buono....premetto che ho provato con due fw quello uguale pari pari software 111.040.1511 codice prodotto 059C5B6 che con un altro ( come nello screen) cod. 059D759 sw 111.040.1511_01.01_Euro_1 però mi esce sempre quell'errore... Se potrese aiutarmi mi fareste un enorme favore...di portarlo in assistenza non mi va piuttosto lo lascio così e lo uso da camera car e mi compro l'808 anche se ancora molto caro....difatti volevo ancora andare avanti per un po' con l'8 dato che ha sempre funzionato alla perfezione
  4. Ciao a tutti mi chiamo Alessio e ho 22 anni. Mi ero iscritto tempo fa quando comprai l'n95 8gb...per cercare novità e curiosità però non avevo mai scritto. Son sempre stato fedele alla nokia.....3410.....n95 8 gb....n96 ed ora n8 e tra poco appena scende ancora un pochetto di prezzo n808 Spero di continuare la striscia positiva con i nokia....anche se adesso po iscriverò sono bloccato con l'n8 :incazzato: ciao!!!!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy