Jump to content
Nokioteca Forum

chzenna

Utente
  • Posts

    177
  • Joined

  • Last visited

  • Days Won

    3

Everything posted by chzenna

  1. Si uso la SD per il salvataggio Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  2. Ok...sono venute fuori le.varie impostazioni ma sempre con la scritta "salvataggio", anche se riesco a cambiare hdr non succede nulla...tutto bloccato. Ho Lumia camera ma non me la fa impostare come predefinita e nemmeno utilizzare perché dice che è in "abbandono". Se uso un'altra app (camera 360 sight per es.) allora posso scattare foto ma niente video... Ho risolto con un soft reset.... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  3. Impossibile controllare... la schermata è nera con la scritta "salvataggio in corso", anche se lo spengo e riaccendo compare la stesa schermata Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  4. Ciao a tutti... Ho un 640xl e la fotocamera mi genera un errore e si blocca su "salvataggio in corso" (anche se lo spengo e riaccendo) oppure su "completamento in corso". Succede anche a voi? E non vi parlo del resto... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  5. Ottimo grazie Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  6. Ho provato... Se ingrandisco quelle di sistema nella chat restano piccole....troppo piccole. Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  7. Le notifiche a me arrivano (640xl), ma come faccio ad ingrandire il testo SOLO di WhatsApp? Quando vedo tutte le chat è veramente piccolo e come se non bastasse è scritto in grigio su sfondo nero (tema scuro)... Su telegram invece è enorme Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  8. Mah....spero di potermi sbagliare... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  9. Mettici pure questa notizia: "Microsoft rimarrà fuori dal mercato degli smartphone consumer “per qualche anno”.... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  10. Si...ho avuto un 920, un 830 con wp 8.1 e adesso il 640 xl con wp 10.... il fatto è che non ho visto grossi miglioramenti nel tempo. Ovvero il 10 ha le funzioni che dovevano esserci già con 8.1 ma tutto il resto è rimasto fermo o addirittura peggiorato. Se leggi sopra ad un confronto diretto con il mio Asus devo capire perché dovrei migrare su wp, per stare poi sempre nella speranza che venga supportato e almeno migliorato? Uso spesso un'app di "compravendita" e su wp10 ha un funzionamento ridicolo...tanto per dirne una... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  11. Sergio ti capisco...è per questo che cerco il ritorno a wp, perché di tutta la paccottiglia offerta da google non so che farmene. Ammetto però che anche con un uso "normale" per il quale bastano poche cose (foto, sms, email, ecc...) attualmente Android funziona meglio e, se vuoi, non serve spendere molto. Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  12. Ho appena fatto un ripristino ai dati di fabbrica, installe tutto nuovamente e...stessi problemi sulla fotocamera e continua a generare l'errore 0xA00F4271. Sapete niente?
  13. Anche sul mio lumia 640xl succede la stessa cosa, solo che ogni tanto una foto non la salva generando un errore.
  14. É la domanda che mi sto ponendo pure io, o almeno perché dovrei usarlo? Attualmente ho per le mani l' Asus zenfone selfie (che uso da 9 mesi) con Android 6 e un Microsoft 640 xl con wp 10 (per tentare il ritorno a Wp)...purtroppo non trovo motivi che giustifichino l'abbandono dell' Asus, anzi proprio il contrario. Mi sentivo "diverso dal gruppo" con il Lumia 920 o l'830, ma adesso no.... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  15. Sul mio 640 ho riscontrato: -Attivazione del Bluetooth alla risposta della telefonata e quindi non senti nulla; -alcune foto (di solito la prima) non vengono scattate; -quando ricevo una telefonata alcuni contatti a volte non vengono riconosciuti; -applicazioni che si chiudono con messaggio di errore o si aprono cosi...da sole; -la posta di outlook genera un errore -ogni tanto si accende il simbolo della mia posizione pur non essendo attiva; Tralasciamo il discorso applicazioni... Secondo voi uscirà un aggiornamento che risolverà qualche cosa?
  16. Ottimo grazie...speriamo bene anche per il resto Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  17. Stessa cosa succede a me, identica, assieme ad altre "cose strane"...che mi fanno passare la voglia di 640 e wp10... Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  18. Prima avevo un 830 con wp 8.1 mollato a gennaio per passare ad Asus zenfone. Da un paio di giorni (dopo 9 mesi di Android) sono tornato su un 640 xl con wp 10....peggio dell'8.1 !!!!! Outlook genera un errore ( 0x8500201d) sulla posta hotmail, app lentissime ad aprirsi e ogni tanto nemmeno lo fanno (devi tappare 2/3 volte) oppure si chiudono : mi succede con fb o subito...non parliamo dell'aspetto grafico..telegram prima di tutte. Secondo me l'830 con 8.1 andava molto meglio... Sono tornato al mio Asus... Dimenticavo ho avuto anche un 920 con wp 8 - 8.1 e quella volta le differenze con Android c'erano...come sistema operativo parlo. Inviato dal mio ASUS_Z00UD utilizzando Tapatalk
  19. Cosa vuoi che ti dica.....ma nessuno ha l'aggiornamento che avevano installato a me?
  20. L'avevo già fatto e non era cambiato nulla.......
  21. Oltre ai problemi con la SD e la funzione allega, ho notato che quando scatto le foto se clicco l'anteprima, nel cerchietto in alto a sinistra, anzichè farmi vedere l'ultima foto fatta me ne fa vedere una a caso e la riproduce....cioè mi fa vedere l'animazione: che punto l'oggetto, lo mette a fuoco, parte il flash e scatta!!!!!! Assurdo!!!!! Poi se vado in "foto" me le fa vedere tutte senza animazioni (che non ho impostato).... Ho provato ad installare la SD di mia moglie e nemmeno la vede. Mi hanno installato Denim wp. 8.1 update 2 - firmware 1.2.17.0 del 08/05/2015. Ieri l'ho rimandato in assistenza per la quarta volta..... Dovrebbero sostituirmelo.....
  22. Dunque...alla fine il telefono praticamente con la sd inserita non esegue più la funzione "allega" in nessun modo, nemmeno con l'applicazione file attacher. Tutto questo dopo che è stata installata la build 2 di Denim (installata dal centro assistenza)...La scheda sd funziona benissimo infatti anche sull'830 viene riconosciuta, le foto vengono salvate, ecc...prima dell'aggiornamento non avevo nessun problema ed utilizzavo la medesima sd.
  23. Comunque il 920, che non posso più usare perché non entra la sim, con denim 8.1 non aveva questo problema di caricare gli allegati. Nel frattempo sono tornato al mio Huawei p6......Vedremo cosa mi diranno
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy