Jump to content
Nokioteca Forum

Nyarlathotep

Developer
  • Content Count

    409
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nyarlathotep

  • Rank
    Senior Member
  • Birthday 05/30/1985

Info Contatti

  • Website URL
    http://www.nyashell.altervista.org

Informazioni personali

  • Sesso
    Maschio
  1. capito ma un bug del genere porta necessariamente a quel risultato o potrebbe portare a un comportamento "anomalo" (inatteso ecc ecc). Sarebbe cmq necessario studiare il bug...
  2. l'unica cosa che non mi spiego è come fa questo sms a killare il processo dei messaggi prima di farlo squillare...
  3. Dark capace che era un problema solo mio... ma da seven ho provato di tutto e non andava cmq adesso tutto ok RISOLTO
  4. salve amici finalmente ho risolto! Morale: non si può signare da windows 7 (anche in mod compatibilità non funziona!) Adesso è tutto ok! grazie a tutti!
  5. salve amici... ci sono delle news! Ho provato a signare da xp ed effettivamente ci riesce! Il problema adesso è che, quando vado ad installare helloox signato, non mi compare l'icona del rompatcher! (anche se mi dice che l'installazione è andata a buon fine). Ho provato a signare sia l'ultima versione di helloox sia la 1.03... stesso problema a tutti e due... Che faccio?
  6. mmmmh Barbis75... bella domanda! Mi pare che tutte le altre volte ero sotto xp! Proverò sul mio vecchio portatile e ti dico!
  7. sisi ma la procedura di hack l'ho fatta un sacco di volte su modelli diversi e non mi ha mai dato problemi... Solo questa volta fa i capricci!
  8. uso windows 7 (ma ho provato anche a usare il soft in compatibilità con xp)... ho riscaricato softw, hellox e ho richiesto 2 volte il certificato... non funziona proprio
  9. qualcuno può signare il sis per me? Magari prendendo il cert da un'altra parte?
  10. Mi dice: il certificato può non essere ancora valido, essere scaduto o la data o la data del telefono errata Fra un pò il 6210 volerà oltre la finestra... nel giardino
  11. ho provato 3 programmi... quello che usavo di solito si comporta in modo strano (prima mi dice che la procedura è andata a buon fine, poi mi dice che non è andata a buon fine O_o) gli altri 2 terminano con successo la procedura ma durante l'installazione l'errore è lo stesso ps. se non ricordo male tempo fa sono riuscito a signare proprio questo 6210 tranquillamente! Non capisco perché adesso sta facendo i capricci... avete qualche altro sito per certificare? (mandatemi un mp plz) grazie!
×
×
  • Create New...