Jump to content
Nokioteca Forum

gibson87

Utente
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gibson87

  • Rank
    Advanced Member
  • Birthday 03/07/1987

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    n8
  1. Raga io ho scaricato i file di Anna del CFW di Xeon, li ho uniti con quelli di Belle Xeon^4, poi in phoenix ho sostituito, ma il flash mi si interrompe quando esce: "Waiting for connection to device". Mi fa attendere qualche secondo, il cell nn si avvia e conclude il processo. E' normale?
  2. Raga ho visto che nell'allegato ci sono solo 4 file, mi confermate che devo scaricare il file "v3.1.4 by noki57ooo" e poi sostituire con i file di Xeon ?? Grazie mille
  3. Confermo che con il nuovo FW basta fare hard reset e poi ricerca aggiornamenti... XD XD
  4. Ma le qt 4.7.2 non danno problemi??
  5. Ragazzi a me l'installazione non parte. Mi dice impossibile aprire, tipo file non supportato. E' un file .sis non sarà mica un problema di qt? ho le 4.7. Help me XD XD
  6. non ho fatto hard reset. Ho solo reinstallato le qt 4.6 e sostituito quelle esistenti. Ora pero non mi si installa Dukto.....
  7. Allora, ho risolto reinstallando le Qt 4.6 webkit e wordpress. Così come tempo fa veniva descritta una procedura per riavere ovi store ma che poi risultò essere non funzionante per la maggior parte dei dispositivi. Ho notato che le Qt che avevo io installato qualche giorno fa,versione 4.7, erano ancora li e davano problemi.
  8. PR 1.2 ho provato a flashare di nuovo sempre lo stesso FW e il problema è sempre lo stesso. Si apre ovi store con la pagina blu e verde ma non si vedono scritte e caricamento e subito si richiude.
  9. Ragazzi mi ritrovo di nuovo con dei problemi riguardanti Ovi Store: tempo fa ho flashato il firmware per riottenere tutto dopo hard reset. Ieri ho dovuto fare il ripristino tramite la voce Impostazioni>telefono>ripristino impost. originali E quando avvio Ovi store mi si installa normalmente ma dopo quando lo apro tramite icona mi si blocca e si richiude sulla schermate verde e blu di accesso. Avete informazioni a riguardo? spero di essere stato abbastanza chiaro XD
  10. A quanto pare, vedendo dal blog, siamo in tanti con questo problema, penso tutti quelli che avevano le modifiche h2o installate....... ora non si riesce ad installare neanche quelle di nuovo. Sarà qualche file che è rimasto nel cellulare che da problemi. Il primo che riesce a risolvere il problema o ha notizie ci faccia sapere :)
  11. ragazzi avete provato con un programma diverso da sisSigner ?
  12. Si..... ho signato il file con sisSigner, poi ho provato ad installare. mi fa scegliere le mods e poi durante l'installazione esce quell'errore: " impossibile installare applicazioen protetta da fornitore non attendibile".
  13. sisi...ho anche disinstallato le mods H2O Il mio certificato l'ho richiesto e ottenuto a dicembre scorso. centra qualcosa?
  14. Salve a tutti, ho provato ad installare le multimods di Sklchan ma mi dice "Impossibile installare applicazione protetta da fornitore non attendibile". Sapete come bisogna fare per continuare ad installare. Grazie
×
×
  • Create New...