Jump to content
Nokioteca Forum

letterio1980

Utente
  • Content Count

    49
  • Joined

  • Last visited

Community Reputation

0 Neutral

About letterio1980

  • Rank
    Advanced Member
  • Birthday 09/23/1980

Info Contatti

  • Website URL
    http://

Informazioni personali

  • Sesso
    Maschio
  • Località
    torino

Altre Informazioni

  • Smartphone
    C7-00
  1. Ciao come nel titolo il mio c7 ha vari problemi, ha sempre funzionato benissimo e adesso tutto ad un tratto fa i capricci... scrivo i problemi: - Ogni tanto quando lo accendo mi compare la scritta "errore di sistema" e devo per forza togliere la batteria perchè è bloccato e non mi fa fare più niente. - Nokia pc suite non funziona più appena lo apro sul pc mi dice "nokia pc suite ha smesso di funzionare" e non mi fa fare niente, lo disinstallato e poi reinstallato e quando mi chiede di connettere il cellulare via cavo, lo collego e mi dice che il cellulare è in modalità di trasferimento file e quindo non può essere utilizzato con nokia pc suite. Ho provato a cambiare la modalità ma ho visto che era su modalità nokia pc suite!! Che gli è preso a questo cellulare? Eppure è aggiornato prima che succedesse tutto ciò!! Help me!!!
  2. anche a me, oggi vedevo sul tubo dei video e si disconneteva dal wi-fi della ditta...... cosa potrebbe essere??
  3. e come faccio a reinstallare belle?? saresti così gentile da dirmelo? grazie mille!!
  4. Regas ciao, da quando ho installato Belle mi da questo "sintomo" appena mi arriva una chiamata, sblocco il telefono, visualizzo la chiamata e il telefono si blocca e si riavvia... prima non lo faceva sempre con Belle... che cosa potrebbe essere??
  5. si si ho messo i miei dati del nokia store che avevo già fatto sul pc di casa!!!
  6. esatto ma adesso ho un'altro problema che ho già postato!!! :wacko:
  7. regas non facendola più ho contattato la nokia per il fatto che all'inizio schermata mi compare l'ovi che mi dice di farmi un account(sono arrivato all'esasperazione) e ho deciso di scrivere alla nokia... gentilissimi mi hanno telefonato e mi hanno detto come risolverlo..... io ho fatto come hanno detto... e cioè avere una connessione wi-fi(c'è l'ho) andare sull'icona dello store(fatto) e registrami o mettere l'account nokia(fatto), dopo che mi sono loggato esco, scollego la wi-fi e riavvio il cell, tutto contento che non comparisse più la scritta maledetta "hey ciao" :incazzato: :incazzato: e magia delle magie... non è successo niente :thumbdown: come prima.... che devo fare???? :doh: aiutatemi almeno voi!!!
  8. risolto avevo due punti d'accesso con diverse pass ecco risolto l'arcano!!! adesso devo aprire un'altro post per un altro problema!!
  9. praticamente dovrei crearmi un account nokia visto che appena lo accendo mi dice sempre di registrarmi, solo che imposto il router faccio la scansione sul cellulare, trova il router tento di connettermi e mi dici connessione non riuscita!!
  10. Regas ciao ho un problema perchè non riesco più a navigare in internet con il mio c7? mi sa che ho fatto qualche cavolata mi potete dire come reimpostare il tutto?? ho cercato sul forum ho fatto come c'era scritto ma niente.... me lo dite passo passo grazie mille sciaoooo :thumbs:
  11. grande si proprio così voglio fare me lo diresti passo passo per favore :angel: e poi per togliere sto ovi maledetto come si può fare????
  12. ma io voglio togliere internet dal cellulare, ho wind però vorrei disattivare questi collegamenti internet se magari non me ne accorgo e mi va su internet.....
  13. infatti io non voglio viaggiare in internet con il cell come si fa a disattivarli? e poi per caso sai come si toglie l'avviso di ovi che appena accendo il cell mi chiede se ho un account nokia??
  14. sciaoooo regas, oggi il mio boss(mio padre) mi ha regalato il nokia c-7 spettacolare veramente un cell grandioso... ma vorrei farvi delle domande, nel senso le impostazioni migliori mi dite quali sono, come configuralo suvvia!! Perchè appena acceso ho provato a farlo squillare ma non squillava, mentre nell'altro cell con cui facevo la prova dello squillo, risultava libero... poi non so cosa ho toccato, avrò disattivato qualcosa e adesso funziona se mi aiutate please!!! grazieee sciaooooo
×
×
  • Create New...