Jump to content
Nokioteca Forum

xXxImCrAzYxXx

Utente
  • Posts

    66
  • Joined

  • Last visited

About xXxImCrAzYxXx

  • Birthday 01/22/1991

Informazioni personali

  • Sesso
    Maschio
  • Località
    Napoli

Altre Informazioni

  • Smartphone
    5800 XM

xXxImCrAzYxXx's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. a me succede...ma nn dp 1 lungo periodo...a volte anche subito...praticamente lo blocco tranquillamente...e al momento d sbloccarlo quando abbasso il keypad lo schermo riceve questa specie di "scossa"...
  2. SE ho capito bene vuoi formattare il cell...senza dover necessariamente usare il touch...giusto??? se è così spegni il cell....a celulare spento premi: Tasto Rosso + Tasto Verde + Tasto Fotocamera e premi il tasto dell'accensione...TUTTI INSIEME...nn rilasciarli finchè non ti compare la scritta NOKIA..se hai fatto bene...ti chiederà di reimpostare paese data ed ora....ma perdi TUTTO ciò che avevi sul cell.....P.S...nn vorrei sbagliarmi ma se ricordo bene anche con l'hard reset il codice di protezione rimane quello che hai impostato te!
  3. non parlo solo di giochi...ma di programmi in generale in formato .jar..
  4. salve raga...qualcuno sà dirmi se è stato risolto il problema della tastiera virtuale nei giochi sul 5800? grazie..
  5. xXxImCrAzYxXx

    Strano Ma Vero

    l'hard reset ti cancella tutti i dati dal cell..numeri..messaggi..immagini..canzoni ecc..senza toccare la SD ( da lì non cancella nulla )
  6. xXxImCrAzYxXx

    The Pencil

    raga ho un piccolo problemino,, :S...ho impostato il tasto bianco ( menu ) al programma...e ora disabilitandosi...non posso più accedere al menu :S...consigli per risolvere???
  7. ah raga scusate...nn era FRING....ma SLICK a non farmi visualizzare tutti i contatti...qualcuno avrebbe una soluzione???
  8. io per msn utilizzo talkonaut e devo dire ke mi ci trovo abbastanza bene....certo fring mi piace di più..ma non lo uso dato che non so perchè non mi visualizza tutti i contatti che ho in lista...su 100 più o meno ne trova 50..60....qualcuno sà il perchè..???
  9. io ho il tuo stesso modem...wgate...e anche alice 20 mega..e si connette benissimo..!
  10. a me il problema dell'altoparlante mi si è presentato dopo 1 paio di settimane dall'acquisto...lo mandai una settimana in assistenza...me lo diedero dicendo di aver risolto..ma in realtà non risolsero proprio nulla....allora lo sistemai io grazie ad una guida trovata in giro x internet...
  11. credo sia lo stesso...a me l'ha rilasciato...ho il file .CER...ma non so proprio come signare le applicazioni da quello :S...qualcuno mi può aiutare? XD
  12. quoto...e anche dove trovarli ( se possibile )
  13. Raga...una domanda...ma nokia maps...sarebbe "mappe" vero??? se si..come fate a vedere quanti giorni avete? :S
  14. a me mi ci accede normalmente...ci premo su e si sposta negli altri 2 menù...e anche io ho il FW 20..
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy