Jump to content
Nokioteca Forum

Stefano050585

Utente
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Stefano050585

  • Rank
    Member
  • Birthday 05/05/1985

Informazioni personali

  • Sesso
    Maschio

Altre Informazioni

  • Smartphone
    Lumia 920
  1. purtroppo si... ormai il telefono fa di tutto tranne da telefono hahaha
  2. col mio lumia 920 non riesco a farmi sentire con le chiamate normali (con chiamate tipo skype o line mi sentono) e la rete prende bene. per risolvere uso le cuffie, ma qualcuno ha risolto? mi pare strana sta cosa....
  3. ciao ragazzi anche io ho lo stesso problema... non mi sentono quando chiamo!! la rete prende al massimo e i microfono funzionano a meraviglia nei video! e quando chiamo con line o skype, mi sentono a meraviglia! il problema rimane quando chiamo normalmente... per risolvere il problema chiamo con le cuffie .... ma ci deve essere qualche conflitto... come avete risolto oltre alle cuffie?
  4. Problema risolto aggiornando a Nokia Camera oggi, meno male
  5. registro sull'unico posto dove posso registrare.... sulla memoria da 32gb del telefono... non si può aggiungere la sd...
  6. ho provato a fare dei video con l'app fotocamera (quella precedente a pro cam) risultato? nessuno scatto, anche a 1080p 30fps, ottimo video ma audio pessimo (1 canale). i problemi di scatti li dà l'app nokia pro cam, se non fosse per l'audio continuavo ad utilizzare l'app principale... ma solo a me capita? è strana sta cosa... si può abilitare i 2 canali audio all'app fotocamera?
  7. io ho il nokia 920...sono entrato in questa discussione per dirvi che anche io con pro cam i video vanno a scatti mentre con l'app principale no... delusione totale... potrei usare l'app principale ma l'audio a 1 canale si sente proprio male.... bohhhhhhhhhhhhhhhhhh
  8. ciao ragazzi, mi si è ripresentato lo stesso problema, ogni tanto nella riproduzione il video si blocca per mezzo secondo più o meno... ho fatto soft e successivamente anche hard reset... ho provato a farli a 720p, a 1020p, a 25fps e a 30fps... in un video da 4min succede 2/3 volte... i problemi sono nati dopo l'aggiornamento ad amber... a voi nessun problema? mai? da cosa può essere causato??
  9. ho fatto dei video, e magicamente non si ripresentano più, bè meno male grazie
  10. ehy grazie per la risposta, ho fatto come hai detto tu, cliccando non è successo niente... poi ho provato a fare diversi video e grandeeee ... sembrerebbero scomparsi gli scatti. a volte (1 attimo ogni 2 min in media) ci sono degli artefatti grafici improvvisi. è normale ? secondo te un soft reset risolverebbe il problema?
  11. buongiorno, ultimamente nella registrazione e quindi anche nella riproduzione dei video, noto dei fastidiosissimi scatti. mi capitava anche nel n95 ma lì bastava una deframmentazione. in questo caso essendo un ssd e quindi è inutile farlo, cosa dovrei fare per risolvere il problema? ho cercato un po in giro ma pare che questo problema ce l'ho solo io aiuto stefano
  12. no con l'aggiornamento 20... a volte partiva e a volte no... adesso con la 30 parte sempre... fino ad ora :-) avevo chiesto in giro e mi avevano detto che alcuni nokia davano quel tipo di problema con l'aggiornamento 20... grazie cmq ;-)
  13. il tasto del menu multimediale adesso funziona?
  14. per caso il tasto del menu multimediale funziona adesso?
×
×
  • Create New...