Jump to content
Nokioteca Forum

queent

Utente
  • Posts

    83
  • Joined

  • Last visited

Everything posted by queent

  1. eeeeeee è un dilemma che ci assilla da tantissimo tempo,alcuni hanno risolto cambiando router,altri come me hanno deciso di lasciar stare.....
  2. queent

    Sms Talk

    non si tratta si smstalk...e cmq non funziona su n80
  3. queent

    Speech2go

    secondo me avevi precedentemente installato un file lingua di un altro programma.....vai a vedere nella gestione programmi e se lo trovi cancellalo.....dopo riprova ad installare il file lingua e vedrai che andra' tutto liscio..
  4. queent

    Speech2go

    purtroppo dura veramente due giorni.....peccato speriamo che si riesca ad acquistare in futuro...
  5. ma che vi frega se lui vuole giocare???tutti a fare la paternale.... si dovrebbe esistere uno,si chiama poker.... l'ho provato ma non essendo a schermo intero non mi ha interessato piu' di tanto.....preferisco giocare dal pc
  6. queent

    Speech2go

    niente da fare anche installando prima il secondo.... ho provato anche ad installarlo nella memoria del tel....ma non funge sul mio n80
  7. queent

    Speech2go

    nemmeno sul mio va....dei due file a me il primo non lo installa...mi da errore nell'aggiornamento.
  8. quoto castigamatti,sono sicuro che l'errore è proprio quello..... il file rotateme unsigned lo devi semplicemente rinominare in rotateme.sis,altrimenti quando esegui la trasformazione il programma non lo riconosce e per questo ti da file non trovato. prova cosi' e vedrai che funziona sicuramente senza eliminare o-s-v
  9. ehi socio,non lo chiedevo a te!! ultimamente arrivi troppo in ritardo!!! anche sarabanda non c'è piu' da una vita!! e cmq l'ho trovato!
  10. pero'...visto che non si puo' postare il file per ragioni di correttezza nei confronti dell'autore....almeno un aiutino per la ricerca su google si potrebbe dare benissimo!!!
  11. si,mi ero gia' registrato,sto usando gli stessi dati...ma mi dice registration failed.please try again ok.risolto pero' ho dovuto rifare la registrazione con un altro numero....
  12. scusate ragazzi,ho dovuto formattare il cell, ho riscaricato il programma ma quando voglio registrarmi mi dice che la registazione è fallita e dice di riprovare...ma ho riprovato nmila volte ....ma niente.. come mai?
  13. invece a me non funziona piu'... ho formattato tutto, installo il programma,si apre ma quando mi chiede i dati per la registrazione dice che non sono validi.....
  14. aggiornato alla 2.71 ma rimane il bug dell'audio....cmq non importa è gia' tanto che funzioni.....
  15. provato con n80 i.e. il programma funziona benissimo. provata chiamata e funge. l'audio in uscita è buono, in entrata è un po' basso ma per il momento è gia' tanto.....++++++
  16. si,ho provato a fare una chiamata ad un utente skype ma l'audio è bassissimo....capita anche a voi???? cmq è una figata!!!
  17. in effetti non è un problema di codec. ieri mi sono collegato ad un router eed andava benissimo.....
  18. io ho la ie ma ho lo stesso problema tuo.... forse un codec potrebbe risolverlo
  19. confermo. sono passato dalla 3.04 tim alla 5 no brand. attendo tue notizie grazie
  20. si spegne e basta. mi capita circa una volta al giorno. forse lo fa quando cerca di passare da una rete all'altra. tralaltro ho fatto l'aggionamento perchè si diceva che era stato risolto il problema del passaggio lento da 2g a 3g. ma sinceramente non ho notato nessuna differenza. ho una scheda 3. che ne dici?
  21. oggi per fortuna non lo ha ancora fatto. mi è capitato solo tre-quattro volte in 5 giorni. il cell è formattato.quindi potrebbe essere un bug dovuto al roamig dato che ho 3
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy