Jump to content
Nokioteca Forum

pera83

Utente
  • Posts

    35
  • Joined

  • Last visited

Everything posted by pera83

  1. pera83

    Skebby Dall'estero

    Ciao a tutti, ho una domanda da fare, io ho la tariffa ricaricabile 3power10, domani parto per andare a Parigi e volevo sapere se e quanto spendo a mandare sms skebby in Italia verso un altro numero che ha installato skebby. Pago come in Italia (cioè 0)? Oppure la tariffa internet dall'estero aumenta? Volevo cercare sul forum di skebby però oggi non mi si apre!!! Qlc1 mi può aiutare?
  2. Dunque l'e66 è no brand mentre l'n73 è brand tim e dopo l'ultimo aggiornamento era music edition
  3. Incollo la stessa risposta dell'altra discussione... Dunque rispiego: un paio di giorni fa ho dovuto sostituire le sim ai miei due telefoni, appunto un n73 e un e66 nell'n73 ho da sempre avuto una sim wind che non ha mai dato problemi, fino a che non l'ho sostituita con una sim 3 per un paio di ore e anche con operatore tre andava perfettamente(chiaramente ho solo fatto un paio di chiamate e ho mandato un paio di sms nulla di più), passato questo tempo ho risostituito le sim tornando "all'originale"wind e qua sono iniziati i problemi:riesco a chiamare, ricevo sms ma non riesco ad inviarli perchè mi scrive "verifica servizi di rete" Non ho cambiato nessuna impostazione, è rimasto tutto uguale a prima per quello mi sembra strano! Per quel che riguarda l'e66 vale lo stesso identico discorso, ma a sim invertite quindi sono passato da tre a wind per un paio di ore e poi sono tornato in tre(con questo nel periodo di "scambio"non ho fatto nulla per cui non so se funzionava correttamente)...non chiedetemi perchè ho fatto queste sostituzioni, è una storia lunga e complicata e, visto come si è messa la cosa mi pento amaramente di averlo fatto! Spero ora di essere stato più charo. Grazie a tutti:-)
  4. Dunque rispiego: un paio di giorni fa ho dovuto sostituire le sim ai miei due telefoni, appunto un n73 e un e66 nell'n73 ho da sempre avuto una sim wind che non ha mai dato problemi, fino a che non l'ho sostituita con una sim 3 per un paio di ore e anche con operatore tre andava perfettamente(chiaramente ho solo fatto un paio di chiamate e ho mandato un paio di sms nulla di più), passato questo tempo ho risostituito le sim tornando "all'originale"wind e qua sono iniziati i problemi:riesco a chiamare, ricevo sms ma non riesco ad inviarli perchè mi scrive "verifica servizi di rete" Non ho cambiato nessuna impostazione, è rimasto tutto uguale a prima per quello mi sembra strano! Per quel che riguarda l'e66 vale lo stesso identico discorso, ma a sim invertite quindi sono passato da tre a wind per un paio di ore e poi sono tornato in tre(con questo nel periodo di "scambio"non ho fatto nulla per cui non so se funzionava correttamente)...non chiedetemi perchè ho fatto queste sostituzioni, è una storia lunga e complicata e, visto come si è messa la cosa mi pento amaramente di averlo fatto! Spero ora di essere stato più charo. Grazie a tutti:-)
  5. l'avevo scritto nell'altro post, mi dispiace ma siccome mi da lo stesso problema su entrambi i telefoni ho postato in entrambe le sezioni visto che si riferisce di fatto a due modelli diversi...però non voglio creare problemi per cui se è un disturbo tengo aperta solo una delle due discussioni, era per avere anche più pareri!
  6. ho fatto un normal reset ma mi da lo stesso problema, ho anche guardato se il numero del centro messaggi fosse giusto ma niente...sono disperato
  7. ho fatto un normal reset ma mi da lo stesso problema, ho anche guardato se il numero del centro messaggi fosse giusto ma niente...sono disperato
  8. Ciao a tutti ho un problema con il mio N73: Da un paio di gorni non mi invia più i sms e mi dice "verifica servizi di rete", questo problema lo fa da quando per qualche ora ho sostituto la scheda 3 con una scheda wind per poi tornare al solito 3, che posso fare? Tra le altre cose mi da lo stesso problema anche sul mio e66 nel quale ho fatto la stessa cosa ma al contrario (da scheda wind a 3 e ritorno in wind) In entrambi i telefoni c'è credito e la cosa strana è che nel cell 3 mi permette di mandare sms al numero con il quale ho la tariffa "insieme"per cui i messaggi sono gratis! Grazie a chiunque potrà darmi una mano! P.S. ho postato un topic analogo nella sezione "nokia serie E", spero non sia grave ma visto che il problema è di entrambi i telefoni ho pensato che fosse possibile, chiedo scusa nel caso abbia creato problemi!
  9. Ciao a tutti ho un problema con il mio e66: Da un paio di gorni non mi invia più i sms e mi dice "verifica servizi di rete", questo problema lo fa da quando per qualche ora ho sostituto la scheda wind con una scheda 3 per poi tornare al solito wind, che posso fare? Tra le altre cose mi da lo stesso problema anche sul mio n73 nel quale ho fatto la stessa cosa ma al contrario (da scheda 3 a wind e ritorno in 3) In entrambi i telefoni c'è credito e la cosa strana è che nel cell 3 mi permette di mandare sms al numero con il quale ho la tariffa "insieme"per cui i messaggi sono gratis! Grazie a chiunque potrà darmi una mano!
  10. pera83

    Mistero Wifi

    Anche per dire se apro libero, mi visualizza la home, poi se vado a cliccare su "mail" per farmi aprire la pagina dove vado a impostare user e password non mi si apre, rimane fissa la schermata della home...
  11. pera83

    Mistero Wifi

    Ma la domanda è scema oppure nessuno mi sa rispondere? Giusto per sapere ;-)
  12. pera83

    Mistero Wifi

    Ciao a tutti, ho da poco acquistato questo n86, prima non avevo mai avuto telefoni con connessione wifi. Se provo a collegarmi alla rete di casa mi apre come da me richiesto come pagina iniziale quella di Facebook, però poi io vado ad inserire mail e password e mi viene scritto "apertura di una rete protetta in corso.Il contenuto non può essere visualizzato da altri.Continuare?" Io clicco SI ma poi non succede nulla, in basso a destra c'è la possibilità di spingere "stop" quindi presumo che qualcosa stia caricando anche se poi di fatto rimane la stessa schermatata di accesso.Come posso fare? Altra cosa invece quando tipo provo ad andare sul sito di libero per controllare la posta mi visualizza correttamente la home ma quando vado a cliccare per impostare user e password mi fa come sopra nel senso che si mette, penso, a caricare qualcosa ma poi non mi cambia la schermata. Spero che qlc1 riesca a darmi delle dritte! Grazie
  13. Ma infatti è assurdo, anche io mi sono chiesto la stessa cosa, però col mio precedente n73 visualizzavo la data senza entrare in dettagli!
  14. pera83

    Dettagli Sms

    Ciao, ho da poco acquistato questo splendido n86, volevo chiedere questa cosa che mi ha lasciato un po' basito, nella schermata dei messaggi ricevuti non viene visualizzata la data di ricezione a meno che non entri nel singolo sms e vada a visualizzare i dettagli, col mio vecchio n73 invece riuscivo a visualizzare la data di ricezione (se superiore al giorno, perchè nei messaggi più recenti veniva scritta l'ora) dalla schermata diciamo principale dei messaggi ricevuti...non so se mi sono spiegato. E' una impostazione che non ho messo o proprio non si può vedere? Ho guardato anche nel libretto di istruzioni ma non ho trovato nulla... Grazie
  15. pera83

    Si Riavvia Da Solo!

    L'ho appena preso e in tre giorni me lo ha già fatto un paio di volte anche a me sta cosa del riavviarsi...io però come versione software ho la 20.115 del 21/09/2009 Bohhh!!!
  16. pera83

    Fotocamera

    Ciao a tutti, ho da poco acquistato questo gioiellino, però ho riscontrato un problema fastidioso: a volte quando apro l'obbiettivo si mette a caricare ma non mi apre effettivamente la fotocamera, se provo ad andare a premere il tasto di acquisizione immagine fa lo stesso, carica, ma poi nulla. Per far tornare ad andare la fotocamera devo spegnere e riaccendere, dopo funzia normalmente... La versione software è 22.115.55.1 del 21/09/2009 Grazie a chi mi potrà aiutare!
  17. va bè, neppure io mando tanti mms... ma ne ricevo un tot... quindi non mi arriveranno ??? adesso mi manca solo da capire se per la scrittura degli SMS (ma non solo), oltre alla tastierina QWERTY, ha un interfaccia (come quella dell'N97) che simuli la normale tastiera di un cel (non QWERTY) e comprensiva di scrittura facilitata con dizionario T9... ma dubito mi si possa rispondere senza averlo avuto tra le mani...
  18. il problema sono gli mms, non si riesce a capire da nessuna parte se li supporta o no !
  19. Ciao a tutti, avrei delle domande a proposito dell'N900, alcune delle quali banali, ma di cui non ho trovato risposta da nessuna parte: 1)Supporta gli MMS ? (non si riesce a capire da nessuna parte; pure sul sito ufficiale Nokia, nelle specifiche tecniche, al riguardo c'è la casella vuota, senza nè sì nè no; temo non ce li abbia cmq; per me sarebbe molto importante saperlo) 2)Supporta le videochiamate ? (so che ha la seconda fotocamera anteriore, ma non è chiaro al 100% se può fare videochiamate così come noi le conosciamo... o serve solo tipo webcam di pc per skype o simili...) 3)Nella confezione di vendita è compreso il cavetto USB per connetterlo al PC ? (nell'elenco ufficiale sembra assente, ma mi pare assurdo... c'è dall'N90... e questo è sempre più vicino ad un pc) 4)Ha la radio FM ? (temo di no, ma anche per questo non è chiaro... cmq questa non è fondamentale) 5)Per la scrittura degli SMS (ma non solo), oltre alla tastierina QWERTY, ha un interfaccia (come quella dell'N97) che simuli la normale tastiera di un cel (non QWERTY) e comprensiva di scrittura facilitata con dizionario T9 ? (questa forse è la domanda più importante... assieme agli mms...) Grazie!
  20. Io ho avuto lo stesso problema, il tipo del nokia point mi ha detto, prima di sostituire la batteria tampone, di provare a fare una ricarica da 15 pre almeno, l'ho fatto ed ora funziona tutto come prima...buona fortuna!
  21. A me dava lo stesso problema con l'N73, l'ho portato al nokia point perchè pensavo fosse saltata la batteria tampone(quella che aggiorna l'ora quando il cell è spento), lì mi han detto di provare a fare una carica lunga del telefono, tipo 15 ore, e vedere se continua a non andare, e in quel caso mi avrebbero cambiato la batteria tampone. Morale della favola: dopo la ricarica da 16 ore il cell è tornato a funzionare come prima!!!
  22. Anche io avevo formattato il cell ma non era cambiato nulla... Dopo una carica di 16 ore la batteria tampone è tornata a funzionare, quindi il tipo del nokia point aveva ragione!
  23. No no, non ho installato nulla del genere, spero vivamente che il problema sia la poca carica, perchè mandarlo in assistenza mi scoccia parecchio e poi sono brand 3 quindi senza un cell umts la mia usim non funzia...vi terrò aggiornati
  24. Sono appena tornato dal nokia point, mi han detto, prima di cambiare effettivamente la batteria tampone, di provare a fare una carica lunga tipo di 15 ore e poi vedere se continua a dare il problema, perchè volte, con le cariche normali da un paio d'ore, non si ricarica del tutto la batteria tampone. Ora l'ho messo in carica...vedremo!
×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy