Jump to content
Nokioteca Forum

MaZZoPaZZo

Utente
  • Posts

    178
  • Joined

  • Last visited

Posts posted by MaZZoPaZZo

  1. 31 persone non sono molte, poi è dal 14 aprile che non vende qualcosa, è tedesco e vende un nokia italia, bo, non mi sembra il massimo...

    Però il fatto che accetta paypal è una buona cosa, se hai usato quello per pagare dovresti stare tranquillo!

  2. Si...aggiornata...da Nokia software Updater..

    quando hai aggiornato hai ripristinato anche il backup completo? perchè ripristinando tutto, vengono ripristinate anche le schifezze...

    La cosa migliore è flashare tutto, anche la emmc

    ne ha 260 mila contro i 16 milioni del 5800 ad esempio...non sono favole ma è sono le sue caratteristiche tecniche...

    il display è un Sony ACX565AKM da 16M guarda qui

  3. ho provato mario 64, senza audio la velocità è ottima, con l'audio è giocabile, solo che non si sente bene il suono. Comunque stanno facendo un ottimo lavoro, spero che continuino lo sviluppo!

  4. Qualche mese fà quando funzionavano ancora i canali rai, avevo cominciato a fare un programmino per vedere la tv, poi i canali rai sono spariti ed ho smesso di svillupparlo, però se vi interessa si possono vedere ancora dei canali tipo canale 5, rainews24 e qualche altro canale, vi allego il programmino, dovete aver installato "mplayer" per poterlo installare

    mzptv.zip

  5. il file /opt/var/lib/apt/lists/downloads.maemo.nokia.com_fremantle_ssu_mr0_._Packages che è quello che contiene tutte le informazioni dei pacchetti installati si era corrotto, è una cosa che stà succedendo a diverse persone, dev'essere colpa di qualche programma.

  6. da terminale ti funziona???

    collegati ad internet e apri xterminal

    poi digiti:

    root

    apt-get update

    dovrebbe partire l'aggiornamento dei cataloghi

    quando finisce digita:

    apt-get upgrade

    apt-get dist-upgrade

    poi chiudi xterminal aspetta un pò, e prova a vedere se ti funziona

  7. meego per n900 non ha ancora l'interfaccia grafica, non sò in quanti l'hanno provato, comunque per il discorso python non ci saranno problemi, si potrà usare tranquillamente quello "vero da linuxiano" usanto le qt o le gtk che saranno supportate entrambe, anche su maemo è così.

×
×
  • Create New...

Important Information

Questo sito utilizza i cookie per analisi, contenuti personalizzati e pubblicità. Continuando la navigazione, accetti l'utilizzo dei cookie da parte nostra | Privacy Policy