Jump to content
Nokioteca Forum

Leaderboard


Popular Content

Showing content with the highest reputation on 04/13/16 in all areas

  1. 1 point
    Ciao Turedos, meno male che mi hai risposto perchè mi hai fatto venire un dubbio ed ho risolto Siccome hai parlato della batteria e infatti mi si caricava molto lentamente allora con il tuo dubbio ho cambiato il cavetto usb e il problema era proprio questo, era il cavetto, l'ho cambiato e il pc lo ha subito riconosciuto, sembrava troppo strano perchè dopo la formattazione doveva resettare tutto il cellulare alle impostazioni di fabbrica e così è stato, quindi grazie mille della risposta TureDos
  2. 1 point
    Alla fine ho preso uno zenfone 2 laser 5.5"! Da stasera lo testo e vi dirò le mie impressioni
  3. 1 point
    Hai abilitato anche l'accesso completo al file system? E' un bug noto che si viene a creare quando si attiva e poi si disattiva questa funzione. Anzi, fai subito la prova a vedere se la batteria si ricarica ancora, io non riuscivo neanche più a caricare la batteria dalla rete elettrica, ho fatto in tempo a fare un hard reset e poi ha ripreso a funzionare tutto.
  4. 1 point
    Io ho win10 sul 640, ho provato ad aprire gmail da edge e viene visualizzato come a te nell'immagine di destra. Essendo la prima volta che provo ad aprire gmail, prima della pagina con l'anteprima delle mail ne uscita una in cui mi dice che la mia connessione è troppo lenta (sono collegato in wifi alla rete dell'ufficio che ha il Alice fibra e mi dice che la connessione è lenta? :o :o ) mi chiedeva di scegliere se continuare o se utilizzare la vecchia interfaccia di gmail. Posso solo scegliere la vecchia visualizzazione perché cliccando sul pulsante con l'altra opzione non succede nulla. Per rispondere alla tua domanda, su edge si può settare google come motore di ricerca e si possono aprire più schede (basta tenere premuto sul link della ricerca e appare il menù apposito). Per quanto riguarda invece google drive non so risponderti perché non lo uso.
  5. 1 point
    Rieccomi dopo aver fatto l'ultimo test risolutivo, o meglio ho circoscritto il problema... Ho avuto l'occasione di agganciarmi al wifi di un'amica (stesso provider Alice e stessa marca di modem ma modello diverso) e Spotify funziona perfettamente
  6. 1 point
    Ciao a tutti. In questi ultimi giorni, dopo il passaggio del mio 1520 a WM10 "normale" (sono uscito dall'insider), la mia scheda sd comincia ha cominciato a darmi un po' di problemi... Allora ho optato, dopo aver letto un po' le vostre esperienze, su una SanDisk Ultra MicroSDXC da 64 GB, fino a 48 MB/sec, Classe 10 . Pagata 22 euro su Amazon. Speriamo vada bene. Poi riporterò tutto nella discussione http://www.nokioteca...-e-funzionanti/
×
×
  • Create New...