redmond

Punti Di Accesso Dati A Pacchetto

7 messaggi in questa discussione

Buongiorno a tutti.

vrei bisogno di un aiuto. ho un 6630 brandato tim ma uso scheda voda. quando configuro gli mms voda il punto di accesso dei dati a pacchetto resta quello tim.

che indirizzo devo mettere per voda?

tra l'altro, nonostante abbia impostato il punto di accesso dei dati a pacchetto tim a volte manda gli mms comunque e a volte no... curioso.

grazie per le risposte!

eugenio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hai usato settingwizard per impostare tutti i parametri?eccotelo....prova e fammi sapere...ciao

Modificato da VitassoTDI

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si l'ho usato ma non modifica il punto di accesso dei dati a pacchetto b)

mi basterebbe sapere voi che indirizzo avete in connessione-->dati a pacchetto--->punto di accesso

grazie mille! b)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
si l'ho usato ma non modifica il punto di accesso dei dati a pacchetto b)

mi basterebbe sapere voi che indirizzo avete in connessione-->dati a pacchetto--->punto di accesso

grazie mille! b)

ho appena guardato su punto di accesso è stato impostato web.omnitel.it...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

anche io ho usato il widard ma in "dati a pacchetto" ho sempre impostato ibox.tim.it! E non riesco a mamndare mms...mi kiede la password!!! Come devo fare? b)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
anche io ho usato il widard ma in "dati a pacchetto" ho sempre impostato ibox.tim.it! E non riesco a mamndare mms...mi kiede la password!!! Come devo fare? b)

non riesci a inviare mms perchè il setting wizard quando ti crea le connessioni , ti inserisce autom

la passwor , quindi vai in MESS-->OPZIONI -->IMPOSTAZIONI --> MSG. MULTIMEDIALE -->

click su PUNTO ACCESSO IN USO -->OPZIONI su VODAFONE MMS --> MODIFICA --> RICHIESTA PASSWORD metti no ... ora dovrebbe funzionare...

Modificato da Snake91

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il problema e' che su alcuni cel brandizzati tim non si puo' impostare il tipo di trasporto dati in gprs ma solo a pacchetto.

questo comporta in mancato funzionamento delle connessioni per l'invio e la ricezione di mms.

neppure l'invio delle impostazioni da parte di altri gestori riesce a risolvere il problema perche' il tipo di trasporto dati gprs non e' selezionabile al posto di "dati pacchetto"

da quanto ho capito solamente la tim utilizza il trasporto dati "a pacchetto" mentre per gli altri gestori (almeno per la wind) il trsporto dati deve essere impostato su "gprs".

bella mossa simpatica di tim per non fare utilizzare i propri telefoni con altri gestori.

qualcuno ha informazioni piu' dettagliate?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Registrati o accedi per commentare

E' necessario essere utenti registrati per aggiungere una risposta

Registrati

Crea il tuo account di accesso alla community, è semplice!


Form di Registrazione

Accedi

Hai già un account? Effettua l'accesso da qui.


Accedi Ora