albecnm69

Non Si Carica Da Spento

7 messaggi in questa discussione

ciao a tutti, sono un nuovo possessore di lumia 800.

la prima sera mi è successo che una volta portato a casa l'ho spento e messo sotto carica fino al mattino successivo.

risultato: il telefono non si era minimamente caricato.

l'ho portato in assistenza e me l'hanno restituito dopo 10 giorni dicendomi che avevano fatto un aggiornamento e di conseguenza risolto il problema.

bene, la sera lo carico da spento, e che scopro la mattina dopo???

il telefono era ancora completamente scarico.

succede anche a voi che il telefono da spento non si ricarica??

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il telefono va caricato da acceso e se spento dovrebbe accendersi da solo

collega il telefono a zune per vedere se ha tutti gli aggiornamenti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho capito che va caricato da acceso, leggendo in vari forum ho letto che se il telefono spento si mette in carica, poi si accende da solo.

il problema è un altro..se io una volta che ho il cell sotto carica lo spengo, da spento si dovrebbe ricaricare comunque presumo ( o al massino riaccendersi)

il mio invece se lo spengo una volta che è sotto carica, non si carica più ( e manco si riaccende)

volevo sapere se è cosi su tutti o solo nel mio..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Solo nel tuo,perché se lo metto a caricare con batteria completamente scarica,quindi da spento,tempo 1 minuto ed il telefono si riaccende,quindi si sta caricando,fatto decisamente strano il tuo,secondo me non è questione di aggiornamenti...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

a me è successa una cosa simile una sola volta però, il cel era al 3% di batt, lo spengo e mentre si sta spegnendo lo attacco per caricarlo.

non sentendolo suonare per mail mess o altro mi sono insospettito, vado a vedere ed era spento e con il display incastrato sul simbolo batt come se ricaricasse.

non si era acceso e neanche si accendeva, ho premuto 10secondi il tasto di accenzione, s'è resettato e si è avviato regolarmente, la batt dopo oltre due ore in questo stato segnava 5%, non si era caricato per niente.

poi non me l'ha più fatto.

questo mi fa rodere perchè conferma che la batt anche in carica non fa una semplice operazione Hardware, ma necessita del software avviato per gestire la carica.

belle fregature i nuovi smartphone

Modificato da Triky81

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Registrati o accedi per commentare

E' necessario essere utenti registrati per aggiungere una risposta

Registrati

Crea il tuo account di accesso alla community, è semplice!


Form di Registrazione

Accedi

Hai già un account? Effettua l'accesso da qui.


Accedi Ora