Jump to content
Nokioteca Forum
mbwashere

Http://alicegate.homenet.telecomitalia.it/?org_Url=Www.google.it

Recommended Posts

salve ragazzi ho un problemaccio. ho alice con router voip gate 2 plus e da ieri "senza intervenire su nulla" non riesco a raggiungere piu il sito di google. se provo a cliccare sia google.it che google.com il router mi reindirizza alla sua home di configurazione (l'indirizzo è il titolo della discussione appunto). mi succede sono con google però. che faccio?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il dhcp è abilitato poi per i computer sempre connessi io stabilisco degli IP fissi (2-3-4-5) per la scaletta deei dispositivi connessi. comunque ha sempre funzionato tutto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

xp sp3 e si presenta sull'unico PC connesso tramite LAN.

comunque se vado qui -> http://www.google.com/webhp?hl=it&source=hp&biw=1280&bih=834&btnG=Cerca+con+Google&aq=f&aqi=&oq=&gs_rfai=

funge tutto (mi visualizza pure l'account sopra connesso), se vado via IP funge ma non visualizza l'account mio di gmail.

fattosta che google.it è morto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora. io per avere conferma del problema dns, proverei a mettere il pc con indirizzi statici.

sai come fare la configurazione?

ip di norma è 192.168.1.x

subnet 255.255.255.x

gateway 192.168.1.1 ( di norma)

dns primario e secondario metti 8.8.8.8 e 8.8.8.4

e vedi se cosi ti funziona.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Registrati o accedi per commentare

E' necessario essere utenti registrati per aggiungere una risposta

Registrati

Crea il tuo account di accesso alla community, è semplice!

Form di Registrazione

Accedi

Hai già un account? Effettua l'accesso da qui.

Accedi Ora


×