zemanlandia

Utente
  • Contenuti

    30
  • Data iscrizione

  • Ultimo accesso

Reputazione

0 Neutral

Su zemanlandia

  • Rank
    Advanced Member

Informazioni personali

  • Sesso
    Maschio
  1. OK...Grazie
  2. Per installarlo bisogna solo lanciare il .sis? Rimane in Italiano? Ciao
  3. Ok...aspetto le tue prove. Ho riprovato a fare tutta la procedura sia con Mappa Italia che con Mappa Europa... ...con codice 387 sono nella stessa situazione di prima... ...con codice 378 non vede la mappa...
  4. Si...ho fatto così. Rileva la mappa, fa il fix e se "navigo verso casa" mi ci porta. Mi da però quell'errore.
  5. Ho creato GMAPSUPP.UNL e SW.UNL.
  6. Ho scaricato e installato la nuova Mappa Italia. Ho fatto il Fix, imposto la destinazione ma mi da un problema... Dove Vado ---> Indirizzi ---> PROBLEMA [Le mappe dettagliate devono utilizzare questa funzione. Per ulteriori info visitate il sito Garmin.]
  7. RISOLTO...Grazie...REP+
  8. Ho sovrascritto delle cartelle e lanciato il nuovo .sis. Dove posso trovare l'exe originale?
  9. Io ho CURRENT_LANG=0. Modifico e salvo il file in CURRENT_LANG=3 ma poi il software lo carica come CURRENT_LANG=0.
  10. Si...solo il menù. Le sto provando tutte.
  11. Si...c'è il file "Italiano__.vpm".
  12. Si. Ci sono 3 voci...English e altre due (tipo cinese). Non c'è Italiano.
  13. Scusate. Ho inavvertitamente cliccato su "Ripristina" e il menù è diventato in Inglese. Sto provando a farlo tornare in Italiano...ma senza esito per ora. Help
  14. Ciao. Ho scaricato e Installato nella cartella POI i 2 files - UTILITY_DISTRIBUTORI.gpi (2,28 MB) - UTILITY_GUIDA.gpi (2,67 MB) Nella stessa cartella POI ho anche i seguenti files - POI.GPI (20,7 MB) - SpeedCamera.gpi (246 kb) - E85_Final2.gpi (131 kb) Qualcuno di questi ultimi 3 files posso cancellarlo? Dovrei/Potrei scaricare qualche altro file? Andando sul Telefono (Samsung i550) e avviando il programma Impostazioni ---> Punti di Prossimità ---> Gruppi di punti ATTIVO, Autovelox Garmin ATTIVO, Notifica Audio CONTINUO, TUTTI GLI ALLARMI. Ho impostato tutto correttamente? Ciao Grazie