Vai al contenuto



Foto

Connessione Auricolare H700


  • Per favore accedi per rispondere
4 risposte a questa discussione

#1 OFFLINE   Eddimario

Eddimario

    Newbie

  • Utente
  • Stelletta
  • 4 messaggi
  • Cellulare:n70

Inviato 09 Marzo 2007 - 20:47

Ho ricevuto in regalo un auricolare motorola h 700 senza istruzioni , ho provato in tutti i modi di associarlo all'n70 ma senza successo.
Qualcuno può indicarmi la procedura corretta per l'associazione ed il funzionamento?
grazie 1000

#2 OFFLINE   Ghico

Ghico

    Newbie

  • Utente
  • Stelletta
  • 5 messaggi

Inviato 13 Marzo 2007 - 17:11

Ho ricevuto in regalo un auricolare motorola h 700 senza istruzioni , ho provato in tutti i modi di associarlo all'n70 ma senza successo.
Qualcuno può indicarmi la procedura corretta per l'associazione ed il funzionamento?
grazie 1000


Di solito funziona così...
Tieni premuto il tasto di accensione (all'accensione) alcuni secondi in più, a quel punto l'auricolare inizierà a lampeggiare differentemente o il led sarà acceso fisso...ciò significa che è pronto a collegarsi al telefono. Sul cell vai in connettività, bluetooth e cerca nuovi accessori da associare...partirà una ricerca dei dispositivi disponibili e quando farai l'associazione ti chiedi il pin che di solito è sempre quattro volte 0.

Facci sapere se fuziona

#3 OFFLINE   fava

fava

    Senior Member

  • Utente
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 736 messaggi
  • Località:Verona
  • Cellulare:OMNIA HD
  • Firmware:HIPERX I8910HX-V-17

Inviato 21 Marzo 2007 - 15:22

ho lo stesso problema anchio,con un motorola hs-810....

#4 OFFLINE   fava

fava

    Senior Member

  • Utente
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 736 messaggi
  • Località:Verona
  • Cellulare:OMNIA HD
  • Firmware:HIPERX I8910HX-V-17

Inviato 24 Marzo 2007 - 11:49

risolto,se può servire io ho dovuto premere la cornetta a microfono chiuso,e quando appare la luce blu,aprire subito il mic,rilevato e tutto ok...

#5 OFFLINE   PaMpA 5

PaMpA 5

    Senior Member

  • Utente
  • StellettaStellettaStellettaStellettaStelletta
  • 309 messaggi
  • Cellulare:E51 - N85

Inviato 03 Aprile 2007 - 10:41

risolto,se può servire io ho dovuto premere la cornetta a microfono chiuso,e quando appare la luce blu,aprire subito il mic,rilevato e tutto ok...

infatti è la procedura corretta... e complimenti per l'auricolare.. è lo stesso che uso io ed è perfetto..