Vai al contenuto



Foto

Non Si Carica Da Spento


  • Per favore accedi per rispondere
6 risposte a questa discussione

#1 OFFLINE   albecnm69

albecnm69

    Newbie

  • Utente
  • Stelletta
  • 2 messaggi
  • Smartphone
    lumia

Inviato 09 Settembre 2012 - 21:20

ciao a tutti, sono un nuovo possessore di lumia 800.
la prima sera mi è successo che una volta portato a casa l'ho spento e messo sotto carica fino al mattino successivo.
risultato: il telefono non si era minimamente caricato.

l'ho portato in assistenza e me l'hanno restituito dopo 10 giorni dicendomi che avevano fatto un aggiornamento e di conseguenza risolto il problema.

bene, la sera lo carico da spento, e che scopro la mattina dopo???
il telefono era ancora completamente scarico.

succede anche a voi che il telefono da spento non si ricarica??

#2 OFFLINE   TheDarkMelon

TheDarkMelon

    Millennium Member

  • Utente
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 1. 857 messaggi
  • Smartphone
    Surround
  • Firmware
    WP 7.5 Mango

Inviato 09 Settembre 2012 - 21:33

il telefono va caricato da acceso e se spento dovrebbe accendersi da solo
collega il telefono a zune per vedere se ha tutti gli aggiornamenti

#3 OFFLINE   albecnm69

albecnm69

    Newbie

  • Utente
  • Stelletta
  • 2 messaggi
  • Smartphone
    lumia

Inviato 09 Settembre 2012 - 21:39

ho capito che va caricato da acceso, leggendo in vari forum ho letto che se il telefono spento si mette in carica, poi si accende da solo.

il problema è un altro..se io una volta che ho il cell sotto carica lo spengo, da spento si dovrebbe ricaricare comunque presumo ( o al massino riaccendersi)

il mio invece se lo spengo una volta che è sotto carica, non si carica più ( e manco si riaccende)

volevo sapere se è cosi su tutti o solo nel mio..

#4 OFFLINE   GiovaLumia800

GiovaLumia800

    Advanced Member

  • Utente
  • StellettaStellettaStelletta
  • 88 messaggi
  • Smartphone
    Lumia 800

Inviato 10 Settembre 2012 - 01:42

Solo nel tuo,perché se lo metto a caricare con batteria completamente scarica,quindi da spento,tempo 1 minuto ed il telefono si riaccende,quindi si sta caricando,fatto decisamente strano il tuo,secondo me non è questione di aggiornamenti...

#5 OFFLINE   TheDarkMelon

TheDarkMelon

    Millennium Member

  • Utente
  • StellettaStellettaStellettaStellettaStellettaStellettaStelletta
  • 1. 857 messaggi
  • Smartphone
    Surround
  • Firmware
    WP 7.5 Mango

Inviato 10 Settembre 2012 - 08:06

infatti.. prova a collegarlo a zune

#6 OFFLINE   Triky81

Triky81

    Member

  • Utente
  • StellettaStelletta
  • 28 messaggi
  • Smartphone
    Lumia 800

Inviato 15 Settembre 2012 - 16:45

a me è successa una cosa simile una sola volta però, il cel era al 3% di batt, lo spengo e mentre si sta spegnendo lo attacco per caricarlo.
non sentendolo suonare per mail mess o altro mi sono insospettito, vado a vedere ed era spento e con il display incastrato sul simbolo batt come se ricaricasse.
non si era acceso e neanche si accendeva, ho premuto 10secondi il tasto di accenzione, s'è resettato e si è avviato regolarmente, la batt dopo oltre due ore in questo stato segnava 5%, non si era caricato per niente.
poi non me l'ha più fatto.
questo mi fa rodere perchè conferma che la batt anche in carica non fa una semplice operazione Hardware, ma necessita del software avviato per gestire la carica.
belle fregature i nuovi smartphone

Messaggio modificato da Triky81, 15 Settembre 2012 - 16:47


#7 OFFLINE   GiovaLumia800

GiovaLumia800

    Advanced Member

  • Utente
  • StellettaStellettaStelletta
  • 88 messaggi
  • Smartphone
    Lumia 800

Inviato 18 Settembre 2012 - 09:58

può essere un difetto della batteria..